<!DOCTYPE html>
<html>
<head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"d0a1d361ac","applicationID":"2130988","transactionName":"cl8NTEZaDVlUEU0ERUVZAFRRRk5GWQwV","queueTime":2,"applicationTime":283,"agentToken":null,"agent":""}</script>
<script type="text/javascript">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</script>
  <title>
      The most popular trends for New Year&#39;s Eve 2017 - Reviewed.com
  </title>


    <script async src="//cdn.optimizely.com/js/235651488.js"></script>

  <script>
//<![CDATA[

    window.js_vars = {"gtmVersion":21,"website_id":"home-outdoors","category":"Home \u0026 Outdoors","search_is_unscoped":true,"env":"production","dfpid":"7103","search_es_url":"http://cerebro-production.herokuapp.com:80","search_es_env":"production","search_categories":{"ovens":"Ovens","refrigerators":"Refrigerators","laundry":"Laundry","dishwashers":"Dishwashers","home-outdoors":"Home \u0026 Outdoors","projectors":"Projectors","cooking":"Cooking","deals":"Deals","tech":"Tech","cruises":"Cruises","parenting":"Parenting","reviewed":"Reviewed","laptops":"Laptops","smarthome":"Smart Home","mobilecoverage":"Mobile Coverage","printers":"Printers","monitors":"Computer Monitors","tablets":"Tablets","cars":"Cars","grills":"Grills","headphones":"Headphones","lenses":"Lenses","televisions":"Televisions","vacuums":"Vacuums","robotvacuums":"Robot Vacuums","freezers":"Freezers","coffee":"Coffee","camcorders":"Camcorders","espresso":"Espresso","wearables":"Wearables","smartphones":"Smartphones","microwaves":"Microwaves","cameras":"Cameras","luxuryhome":"Luxury Appliances"},"search_suppress_scores":["cars","cruises","wearables"],"search_excluded":["cruises","mobilecoverage","tech","home-outdoors"],"search_articles_only":["cooking","grills","home-outdoors","luxuryhome","parenting","reviewed","smarthome","tech","deals","wearables"],"hooper_url":"http://hooper.herokuapp.com","niche_tracking_id":"UA-4008079-1","suppress_rendering_xhr_includes":false,"page_action_ids":"articles.show","retailer":{},"read_more":true,"article_id":21224}

//]]>
</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta content="reviews" name="keywords" />
  <meta name="surrogate-key" value="dcfe7b233fbb3abec2370214802263ff66b3cb6d home-outdoors/articles/show articles/show home-outdoors" />
      <meta name="item-image" content="https://reviewed-production.s3.amazonaws.com/1513985836000/NYE-hero.png" />
    <meta name="article-classification" content="feature" />
  <meta name="position" content="leaderboard_1" data-gad-target-unit="leaderboard_1" />
  <meta name="position" content="rectangle_1" data-gad-target-unit="rectangle_1" />
  <meta name="position" content="rectangle_2" data-gad-target-unit="rectangle_2" />
  <meta property="fb:pages" content="201996980631" />
    <meta property="fb:app_id" content="354875974636581">
  <meta property="og:type" content="article"></meta>
  <meta property="og:image" content="http://a1.images.reviewed.com/image/fetch/s--zX237AIU--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_jpegmini,w_1200/https://reviewed-production.s3.amazonaws.com/1513985836000/NYE-hero.png"></meta>
  <meta property="og:title" content="The most popular trends for New Year&#39;s Eve 2017"></meta>
  <meta property="og:url" content="http://www.reviewed.com/home-outdoors/features/the-most-popular-trends-for-new-years-eve-2017"></meta>
  <meta property="og:site_name" content="Reviewed.com Home-outdoors"></meta>
  <meta property="og:description" content="Brought to you by Pinterest"></meta>
    <meta property="article:author" content="http://https://www.facebook.com/pcamerota/">

    <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@revieweddotcom">
  
  <meta name="twitter:title" content="The most popular trends for New Year&#39;s Eve 2017">
  <meta name="twitter:description" content="Brought to you by Pinterest">
  <meta name="twitter:image" content="http://a1.images.reviewed.com/image/fetch/s--zX237AIU--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_jpegmini,w_1200/https://reviewed-production.s3.amazonaws.com/1513985836000/NYE-hero.png">

  
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="QnW8sgdGSaZIwO/pFikwwtD/hOuwnbklW8QCl/wDZUGqvufoqyHJ8vpKkb2CiOCEmSv/FKlCkpxRjwUxsajXaQ==" />
  <meta content="feature" name="page_class" data-gad-target="true" >
<meta content="default" name="layout" data-gad-target="true" >
<meta content="brand_value" name="reviewed-brand" data-gad-target="true" >
<meta content="hom" name="reviewed-website-id" data-gad-target="true" >
<meta content="home-outdoors" name="reviewed-category" data-gad-target="true" >
<meta content="false" name="is_search" data-gad-target="true" >
<meta content="NA" name="prod_id" data-gad-target="true" >
<meta content="" name="utm_source" data-gad-target="true" >
<meta content="" name="search_cat" data-gad-target="true" >

  <meta content="These are the most popular decor and food trends for New Year&#39;s Eve 2017 according to Pinterest" name="description"></meta>

  <link rel="stylesheet" media="screen" href="//fonts.googleapis.com/css?family=Open+Sans:300italic,600italic,400,300,600,700" />
  <link rel="stylesheet" media="screen" href="/assets/bootstrap-ed67c24086502cbda22beec45b62899d3f0ff20249d9779a5895d7c85ea8b2fe.css" />
  <link rel="stylesheet" media="screen" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
  <link rel="stylesheet" media="screen" href="/assets/vendored-da09876533382521b90b19be3cb02f983519b71281237eaed57ccc378aa6eeee.css" />
  <link rel="stylesheet" media="screen" href="/assets/application-e4bd03ccc553fa41b3d471f8932786ba26c7f88e0bc97403741d93ca714a79ea.css" />
  

  <link rel="stylesheet" media="screen" href="/assets/articles-196e8e1dff264d7cea493381d953d7375c931ca7b660027a13894cdc94b209fe.css" />

  <link rel="stylesheet" media="screen" href="/assets/categories/home-outdoors/home-outdoors-72fc76cc96a0472aa5c3c6d1a4d71553dd6230586c17060856c1867c75cf8075.css" />
  <link rel="stylesheet" media="print" href="/assets/article_print-7ee35d692956da7e5d0246f0198c045e86d7f2588dec541dca5503fa5403dc89.css" />

  <link rel="shortcut icon" href=/assets/favicon-c4fa22787527d989c36d7c2c0b8a1cfae10144608a1acfb204c635bedcba70c8.ico />
  <link rel="alternate" type="application/atom+xml" title="Reviewed.com Atom" href="/articles.atom" />
  <link rel="alternate" type="application/atom+xml" title="Reviewed.com Science Atom" href="http://www.reviewed.com/science.atom" />
  <link rel="canonical" href="http://www.reviewed.com/home-outdoors/features/the-most-popular-trends-for-new-years-eve-2017">

  <meta name="apple-mobile-web-app-title" content="Reviewed.com">
  <link rel="apple-touch-icon" href="/assets/mobile/touch-icon-iphone-c2e8288c6fffd3d599ef95ee24de4ed295aeb6cc7a42d5e413010484cb6326a6.png">
  <link rel="apple-touch-icon" sizes="36x36" href="/assets/mobile/launcher-icon-0-75x-e7d7a256e31854548df4945670f67dd9b5401f4575e8cd7c3a0b5b66148fedcd.png">
  <link rel="apple-touch-icon" sizes="48x48" href="/assets/mobile/launcher-icon-1x-650f5dfc2ef39c5982e1acc2cc2e6c4f267eb0b0cff28ad8b0cd39d50e66542b.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/assets/mobile/touch-icon-iphone-c2e8288c6fffd3d599ef95ee24de4ed295aeb6cc7a42d5e413010484cb6326a6.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/assets/mobile/launcher-icon-1-5x-c63ba5777b7c862e0758290fd3b68da4c2e78601eede06d428e5e013d8d0dcd0.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/assets/mobile/touch-icon-ipad-7b2c9580e68ac66b1b9a3950e05acdf2e1e18a873ee2a8a5dad976c4e3499bc9.png">
  <link rel="apple-touch-icon" sizes="96x96" href="/assets/mobile/launcher-icon-2x-86641af860e083b707dbc8205babada9db0f8ad7e97774c3a7945c764833c862.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/assets/mobile/touch-icon-iphone-retina-41130978c27af88429038dba656ea1f6a0826d0229cec72c6e1e7dcab0aab59d.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/assets/mobile/launcher-icon-3x-5cc96dc03a682666c34d4e1133c44e6c3a5641b2768a73b62039e2206d66f5c1.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/assets/mobile/touch-icon-ipad-retina-a202cddc6eac3195a4bc2e96ad0cedc01afc341ea53cbb9dafd9cfb9d8af59f7.png">
  <link rel="apple-touch-icon" sizes="192x192" href="/assets/mobile/launcher-icon-4x-598a7f44e8bd3684bce184c646355d05dbcf48ab5e825c893fa1f0404728bc39.png">

  <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>

  <script src="/assets/head-67203d1373768bdd632ef5eb9aff1affd128e0704c3d4ffca347c08a64e8dfb4.js"></script>

  
  
</head>

<body class="body-home-outdoors ctrl-articles method-show">    <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KB4CSW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KB4CSW');</script>
  <!-- End Google Tag Manager -->
<script src="https://login.gcion.com/resources/kit/js/common.common.min.js"></script>
<script>
  window.utag_data = {};
  window.utag_data.page_domain = document.location.host;
  window.utag_data.full_url = document.location.href;
  window.utag_data.device = window.innerWidth > 979 ? 'desktop' : (window.innerWidth > 767 ? 'tablet' : 'mobile');
  window.utag_data.ssts = 'reviewed';

      window.utag_data.published_date = "2017-12-28t16:12:53.815000000"

      window.utag_data.assetid = 21224;
      window.utag_data.content_type = "features";
      window.utag_data.author = "Patricia Camerota";

      window.utag_data.taxonomykeywords = "feature,home-outdoors";


  require(['gdp-usf/kit/js/user_factory_def', 'gdp-usf/ui/js/jquery'], function(UserFactory, jQuery) {
      var userFactory = new UserFactory(JSON.parse('{}')),
          gupRootDomain = 'usatoday.com',
          gupUAID = 'USAT-GUP-REVIEWED';

      userFactory.fetch(gupRootDomain, gupUAID, function(user) {
          window.utag_data = (typeof window.utag_data === 'object') ? window.utag_data : {};
          window.utag_data['gup_anonid'] = user.data.response.anonymousId;
          jQuery.getScript('https://tags.tiqcdn.com/utag/gci/reviewed.com/prod/utag.js');
      });
  });
  window.require = undefined;
  window.define = undefined;
</script>


    <div id='background_1' class='ad_background_1' data-placement="background" data-gad-mobile='false' data-gad-unit='true' data-gad-sizes='[[1440,1000]]'></div>


  <link href="https://plus.google.com/+Reviewedcom/" rel="publisher" />

  <header>
  <div class="navbar navbar-fixed-top admin">
    <div class="navbar-inner">
      <div id="admin_bar"></div>
    </div>
  </div>

  <div class="navbar navbar-inverse navbar-fixed-top visible-desktop">
    <div class="navbar-inner">
        <div class="pull-right referrer-header">
  <a><i class="fa fa-chevron-left"></i> BACK TO <img width="150" height="27" srcset="/assets/back-to-usat-1c0e0415ce535007b5527ca1658ee1e33cd9b2c21e612e956a1e3af253870599.png 1x, /assets/back-to-usat-retina-a485e13ea1ff5faf7fbd9904d17f07ef40892245a07ae69fc34306cb60f64c88.png 2x" src="/assets/back-to-usat-1c0e0415ce535007b5527ca1658ee1e33cd9b2c21e612e956a1e3af253870599.png" alt="Back to usat 1c0e0415ce535007b5527ca1658ee1e33cd9b2c21e612e956a1e3af253870599" /></a>
</div>


      <a class="logo visible-desktop" href="http://www.reviewed.com"><img width="141" height="35" alt="Reviewed.com" srcset="/assets/desktop-header-141x35-28e3d167a498d55ce6ef384f14d73588bd652e5dc780c64f5e3eadae5b34d634.png 1x, /assets/desktop-header-retina-282x70-f00b99ebb906a99694b58f96031da16f532a775fa09adad77b0582c27f8282b5.png 2x" src="/assets/desktop-header-141x35-28e3d167a498d55ce6ef384f14d73588bd652e5dc780c64f5e3eadae5b34d634.png" /></a>

      <ul class="inline visible-desktop">
        <li><a href="http://www.reviewed.com/best-right-now">Best Right Now</a></li>
        <li><a class="howtos" href="http://www.reviewed.com/how-to">How To<span>s</span></a></li>
        <li><a href="http://www.reviewed.com/awards/editors-choice">Award Winners</a></li>
        <li><a href="http://www.reviewed.com/how_we_test">How We Test</a></li>
        <li><a href="http://deals.reviewed.com">Deals</a></li>
      </ul>
    </div>
  </div>

  <div class="navbar navbar-fixed-top primary">
    <div class="navbar-inner">
      <div class="searchbox dropdown" id="search-top">
  <typeahead placeholder="Search" category="home-outdoors" algolia-app-id="M5OIGTW601" algolia-search-key="a98afffe5a350b389f931e5ed811c546" algolia-env="production">
</div>

      <a class="btn btn-navbar hidden-desktop toggle-button">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        Menu
      </a>

      <a class="logo hidden-desktop" href="http://www.reviewed.com"><img width="131" height="22" alt="Reviewed.com" srcset="/assets/mobile-header-131x22-9d06c91423c9d18833327e43c040ca02d48294f92c45b8ade49da43e04402360.png 1x, /assets/mobile-header-retina-262x44-80c93351876410c03fd58b04218cf37f94c39c155fcad9ac8884038646ca9dc0.png 2x" src="/assets/mobile-header-131x22-9d06c91423c9d18833327e43c040ca02d48294f92c45b8ade49da43e04402360.png" /></a>

      <ul class="inline visible-desktop">
        <li class="dropdown">
          <a class="logo" href="/"><img width="101" height="13" alt="Reviewed.com" srcset="/assets/navbar-slide-logo-850c10ffba119b079d6d4fede045bb640186a62082ebe3258adc0b13ed2c6c5f.png 1x, /assets/navbar-slide-logo-retina-7bb481809f5278303b9260a680adf995b01ee35ec1997e6da1786c87ae82ede1.png 2x" src="/assets/navbar-slide-logo-850c10ffba119b079d6d4fede045bb640186a62082ebe3258adc0b13ed2c6c5f.png" /></a>
          <a href="/">Categories</a>
          <a class="dropdown-toggle" data-toggle="dropdown" href="#"><i class="fa fa-chevron-down"></i></a> |
          <div class="dropdown-menu">
            <p>Our Categories</p>

            <ul class="unstyled">
              <li><a class="col-head" href="http://www.reviewed.com/home-outdoors">Home &amp; Outdoors</a>

                <ul class="unstyled">
                    <li><a href="http://dishwashers.reviewed.com">Dishwashers</a></li>
                    <li><a href="http://refrigerators.reviewed.com">Refrigerators</a></li>
                    <li><a href="http://laundry.reviewed.com">Laundry</a></li>
                    <li><a href="http://ovens.reviewed.com">Ovens</a></li>
                    <li><a href="http://freezers.reviewed.com">Freezers</a></li>
                    <li><a href="http://microwaves.reviewed.com">Microwaves</a></li>
                    <li><a href="http://cooking.reviewed.com">Cooking</a></li>
                    <li><a href="http://vacuums.reviewed.com">Vacuums</a></li>
                    <li><a href="http://robotvacuums.reviewed.com">Robot Vacuums</a></li>
                    <li><a href="http://smarthome.reviewed.com">Smart Home</a></li>
                    <li><a href="http://parenting.reviewed.com">Parenting</a></li>
                    <li><a href="http://luxuryhome.reviewed.com">Luxury Appliances</a></li>
                </ul>
              </li>
            </ul>

            <ul class="unstyled">
              <li><a class="col-head" href="http://www.reviewed.com/tech">Tech</a>

                <ul class="unstyled">
                    <li><a href="http://televisions.reviewed.com">Televisions</a></li>
                    <li><a href="http://cameras.reviewed.com">Cameras</a></li>
                    <li><a href="http://lenses.reviewed.com">Lenses</a></li>
                    <li><a href="http://headphones.reviewed.com">Headphones</a></li>
                    <li><a href="http://smartphones.reviewed.com">Smartphones</a></li>
                    <li><a href="http://laptops.reviewed.com">Laptops</a></li>
                    <li><a href="http://camcorders.reviewed.com">Camcorders</a></li>
                    <li><a href="http://tablets.reviewed.com">Tablets</a></li>
                    <li><a href="http://wearables.reviewed.com">Wearables</a></li>
                </ul>
              </li>
                <li><a href="http://cars.reviewed.com">Cars</a></li>
            </ul>
          </div>
        </li>
        <li><a href="/reviews">Reviews</a></li>
        <li><a href="/news">News</a></li>
        <li><a href="/video/latest">Video</a></li>
      </ul>
    </div>
  </div>

  <div class="slideout">
    <ul class="unstyled">
      <li>
        <a href="http://www.reviewed.com">Reviewed.com</a>

        <ul class="unstyled reviewed">
          <li><a class="close-sidebar" href="http://www.reviewed.com/best-right-now">Best Right Now</a></li>
          <li><a class="howtos" href="http://www.reviewed.com/how-to">How Tos</a></li>
          <li><a href="http://www.reviewed.com/awards/editors-choice">Award Winners</a></li>
          <li><a href="http://www.reviewed.com/how_we_test">How We Test</a></li>
        </ul>
      </li>
        <li>
          <a href="/home-outdoors">Home &amp; Outdoors</a>

          <ul class="unstyled category">
            <li><a href="/reviews">Reviews</a></li>
            <li><a href="/news">News</a></li>
            <li><a href="/video/latest">Video</a></li>
          </ul>
        </li>
      <li>
        <span>Our Categories</span>

        <ul class="unstyled categories">
            <li><a href="http://televisions.reviewed.com">Televisions</a></li>
            <li><a href="http://cameras.reviewed.com">Cameras</a></li>
            <li><a href="http://lenses.reviewed.com">Lenses</a></li>
            <li><a href="http://headphones.reviewed.com">Headphones</a></li>
            <li><a href="http://smartphones.reviewed.com">Smartphones</a></li>
            <li><a href="http://laptops.reviewed.com">Laptops</a></li>
            <li><a href="http://camcorders.reviewed.com">Camcorders</a></li>
            <li><a href="http://tablets.reviewed.com">Tablets</a></li>
            <li><a href="http://wearables.reviewed.com">Wearables</a></li>
            <li><a href="http://dishwashers.reviewed.com">Dishwashers</a></li>
            <li><a href="http://refrigerators.reviewed.com">Refrigerators</a></li>
            <li><a href="http://laundry.reviewed.com">Laundry</a></li>
            <li><a href="http://ovens.reviewed.com">Ovens</a></li>
            <li><a href="http://freezers.reviewed.com">Freezers</a></li>
            <li><a href="http://microwaves.reviewed.com">Microwaves</a></li>
            <li><a href="http://cooking.reviewed.com">Cooking</a></li>
            <li><a href="http://vacuums.reviewed.com">Vacuums</a></li>
            <li><a href="http://robotvacuums.reviewed.com">Robot Vacuums</a></li>
            <li><a href="http://smarthome.reviewed.com">Smart Home</a></li>
            <li><a href="http://parenting.reviewed.com">Parenting</a></li>
            <li><a href="http://luxuryhome.reviewed.com">Luxury Appliances</a></li>
            <li><a href="http://cars.reviewed.com">Cars</a></li>
        </ul>
      </li>
  </div>
</header>


  <div class="panel">
    <div class="panel-mask"></div>
    <div id="ad_preheader" class="hidden-phone adwrap">
        <div id='leaderboard_1' class='ad_leaderboard_1' data-placement="leaderboard" data-gad-mobile='false' data-gad-unit='true' data-gad-sizes='[[728,90],[970,250],[970,90],&quot;fluid&quot;]'></div>

    </div>

    <div class="main container">
      <!--[if lte IE 9]>
  <link rel="stylesheet" media="screen" href="/assets/outdated-73342abf666b6e013aa23888de522834ac5746d10e41e54c3620711b63f2e153.css" />
  <div class="alert IE9"><strong></strong></div>
<![endif]-->

        <div class="xhr-include" data-src="/includes/notifications"></div>

      <div class="row">
          <div class="span16">
            <div id="content" class="articles show">




<span class="article feature" itemscope="itemscope" itemtype="http://schema.org/Article">
  <div class="header">
  
  

<h1 itemprop="name">The most popular trends for New Year&#39;s Eve 2017</h1>




  <h2 itemprop="headline">Brought to you by Pinterest</h2>

</div>

<div class="social-header">
  <div class='social-icons'>
    <span class="fa-stack facebook">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_facebook fa fa-facebook fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack twitter">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_twitter fa fa-twitter fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack pinterest">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_pinterest_share fa fa-pinterest-p fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack email">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_email fa fa-envelope fa-stack-1x fa-inverse"><span></span></a>
</span>

  </div>

  <span class="article-comments">
    <i class="fa fa-comments" aria-hidden="true"></i>
    <a data-disqus-identifier="/home-outdoors/features/the-most-popular-trends-for-new-years-eve-2017">
      0 comments
    </a>
  </span>
</div>


  <div class="flexrow">
    <div class="colContent ">
      <meta itemprop="datePublished" content="December 28, 2017">
      <div class="product_body">
        <div class="heropic">
  <img alt="" class="heroimg" itemprop="image" src="http://a1.images.reviewed.com/image/fetch/s--1UT2lYis--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_jpegmini,w_747/https://reviewed-production.s3.amazonaws.com/1513985836000/NYE-hero.png" />

    <div class="credit">Credit: 
      Freut Cake / The First Year
    </div>
</div>




        
        
<div class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <a itemprop="url" class="author-photo" href="/authors/patricia-camerota"><img itemprop="image" alt="Patricia Camerota" src="http://a3.images.reviewed.com/image/fetch/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,h_62,q_85,w_62/https://reviewed-production.s3.amazonaws.com/1500321935000/Screen%20Shot%202017-07-17%20at%204.05.22%20PM.jpg" /></a>

  <div class="author-byline-social">
    <p class="author-byline ">
      <strong itemprop="name">
        <a href="/authors/patricia-camerota">Patricia Camerota</a>
      </strong><br />
      December 28, 2017
    </p>

      <div class="social author-social">
    <a href="http://https://www.facebook.com/pcamerota/">
      <span class="fa-stack facebook">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
      </span>
      <span class="social-application-name">Facebook</span>
</a>    <a itemprop="email" href="mailto:pcamerota@reviewed.com">
      <span class="fa-stack email">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
      </span>
      <span class="social-application-name">Email</span>
</a></div>

  </div>
</div>


        <div class='disclaimer'>
  Our editors review and recommend products to help you buy the stuff you need. If you make a purchase by clicking one of our links, we may earn a small share of the revenue. Our picks and opinions are independent from any business incentives.
</div>


          <div class="read-more-external" itemprop="articleBody">

              <a name="section_untitled-section"></a>
<div class="page_section" id="section_104166">
  <p>2018, the bar has been set pretty low for you.</p>

<p>I’d like to take this moment to applaud each and every one of you—we have officially made it through 2017 (somehow). We owe it to ourselves to participate in some intense New Year’s Eve festivities—celebrating the end of what could only be described as a turbulent year, and ringing in the start of a new year that can’t possibly get much worse.</p>

<p>Pinterest is celebrating the new year with their “Holi-Yay” trend report—a list that details the most popular holiday season pins that we the people search for, and likely fail to recreate. With more than <strong>750 million</strong> holiday ideas saved each year (gasp), Pinterest skims the top for the top trends of the season.</p>

<p>Here are the top trending New Year’s Eve ideas straight from the “Pinsights” team.</p>

<h2>1. Champagne-infused desserts</h2>

<figure>  <div>    <img alt="Champagne Desserts" class="attachment" src="http://a4.images.reviewed.com/image/fetch/s--dJqSRfJR--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_jpegmini,w_642/https://reviewed-production.s3.amazonaws.com/attachment/a82626bd361245b2/bubbly-desserts.png" />              <div class="credit">Credit:                   Sugar and Soul / Simply Baked              </div>      </div>    </figure>

<p>It wouldn’t be a new year without Champagne (or Prosecco, I suppose, on my budget). This year, Pinterest says champagne-infused desserts are all the rage, and we are here for it. These strawberry champagne cake balls by <a href="https://www.sugarandsoul.co/champagne-cake-balls-recipe">Sugar and Soul Co</a> are absolutely stunning and allegedly easy to recreate in your own kitchen. To achieve that beautiful gold shimmer, the recipe calls for using <a href="http://amzn.to/2CicDze">Wilton’s edible gold pearl dust</a>. If cake pops aren’t your thing, then perhaps you’d like this champagne cupcake recipe by <a href="https://thefirstyearblog.com/easy-champagne-cupcakes/">The First Year</a>. They DIY-ed the decorative gold toothpicks on top, but if you are feeling less crafty, <a href="http://amzn.to/2C3SbVP">Simply Baked has a ready-made version</a>.</p>

<p><strong><a href="http://amzn.to/2CicDze">Get Wilton’s edible pearl dust for $5 on Amazon</a></strong><br>
<strong><a href="http://amzn.to/2C3SbVP">Get 24 gold frill toothpicks for $11 on Amazon</a></strong></p>

<h2>2. Decked-out fortune cookies</h2>

<figure>  <div>    <img alt="Fortune Cookies" class="attachment" src="http://a4.images.reviewed.com/image/fetch/s--qSwAvPNU--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_jpegmini,w_642/https://reviewed-production.s3.amazonaws.com/attachment/f0f284cb46174706/holiday-fortune-cookies.png" />              <div class="credit">Credit:                   Happiness is Homemade              </div>      </div>    </figure>

<p>We could all use a little luck after this year, so we completely understand why these fortune cookies are trending. Pinterest recommends checking out this simple but adorable recipe from <a href="https://www.happinessishomemade.net/glitter-dipped-fortune-cookie-party-favors/">Happiness is Homemade</a>, which only requires you to decorate pre-made fortune cookies—how easy is that?! Your guests will love taking these favors home with them.</p>

<p><strong><a href="http://amzn.to/2C5LrqN">Get 100 fortune cookies for $10 on Amazon</a></strong></p>

<h2>3. Simple, decadent appetizers</h2>

<figure>  <div>    <img alt="Appetizers" class="attachment" src="http://a2.images.reviewed.com/image/fetch/s--mZhlHM6K--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_jpegmini,w_642/https://reviewed-production.s3.amazonaws.com/attachment/93244f3cfb6a4daf/appetizers.png" />              <div class="credit">Credit:                   Tammilee Tips / Living Locurto              </div>      </div>    </figure>

<p>Pinners are turning to their slow cookers to create delicious, simple hors d’oeuvres. This spinach artichoke dip by <a href="https://www.pinterest.com/pin/535506211934695706/">Living Locurto</a> and these bourbon bacon meatballs by <a href="https://www.pinterest.com/pin/535506211934700744/">Tammilee Tips</a> call for <a href="http://ovens.reviewed.com/features/what-are-the-differences-between-all-the-types-of-instant-pots">The Instant Pot</a>—2017’s hottest kitchen gadget, and our favorite at Reviewed. If you don&#39;t have one already, now is the time.</p>

<p><strong><a href="http://amzn.to/2C66mda">Get the 6-quart Instant Pot for $100 on Amazon</a></strong></p>

<h2>4. Glitter everywhere</h2>

<figure>  <div>    <img alt="Glitter decor" class="attachment" src="http://a3.images.reviewed.com/image/fetch/s--NdRuhQGh--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_jpegmini,w_642/https://reviewed-production.s3.amazonaws.com/attachment/8d17b138c5684734/glitter-tihngs.png" />              <div class="credit">Credit:                   Blog Lovin / My Sister's Suitcase              </div>      </div>    </figure>

<p>Much like champagne, glitter is a staple in celebrating the New Year. At the close of 2017, pinners are gravitating toward all things glitter, from <a href="https://www.pinterest.com/pin/535506211934675207/">makeup</a> to decor, to even ice cubes. To add some sparkle to your New Year’s Eve party, spend an afternoon making these simple yet stunning <a href="https://www.pinterest.com/pin/535506211934695646/">glitter dipped balloons</a>. While you’re waiting for your balloons to dry, whip up these <a href="https://www.pinterest.com/pin/535506211934695727/">shimmery ice cubes</a>. You can use edible glitter to make these ice cubes and add extra sparkle to your bubbly.</p>

<p><strong><a href="http://amzn.to/2E8Fmam">Buy Wilton’s edible glitter for $4 on Amazon</a></strong></p>

<h2>5. Bite-sized morsels</h2>

<figure>  <div>    <img alt="Goat Cheese" class="attachment" src="http://a3.images.reviewed.com/image/fetch/s--RZMqPRzq--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_jpegmini,w_642/https://reviewed-production.s3.amazonaws.com/attachment/09eaae34f3e449dd/goat-cheese-ball.png" />              <div class="credit">Credit:                   Mom on Timeout              </div>      </div>    </figure>

<p>Mini versions of large dishes have jumped in popularity by 401% since last year. For the holiday season, people are turning to bite-sized appetizers, like these delectable <a href="https://www.pinterest.com/pin/Aa_NOngeS5d8s6XybRH8jOUhWAbqYckHn7AMEWJjD6pRw5YcLXRklDA/">Cranberry Pecan Mini Goat Cheese Balls</a> by <a href="https://www.momontimeout.com/cranberry-pecan-mini-goat-cheese-balls/">Mom on Timeout</a>. And since these are just morsels, you can eat multiple without feeling too guilty!</p>

<h2>6. Gold, rose and otherwise</h2>

<figure>  <div>    <img alt="Gold Accents" class="attachment" src="http://a3.images.reviewed.com/image/fetch/s--j-VG7eHG--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_jpegmini,w_642/https://reviewed-production.s3.amazonaws.com/attachment/2b2843aaa6d6418e/gold-accents.png" />              <div class="credit">Credit:                   Pinterest              </div>      </div>    </figure>

<p>Pinterest’s “Holi-Yay” board is covered in gold tones, which are especially festive for New Year’s Eve decor. For a dose of luxe inspiration, there’s this trending <a href="https://www.pinterest.com/pin/535506211934695637/">rose gold table setting</a> and this DIY <a href="https://www.pinterest.com/pin/AYy-ub-o0C8i74bnGvq4WEyGXDI8EEoFpsiCcmfD8fK-6qLYBE0KPRo/">gold fringed garland</a>.</p>

<p>If you&#39;d rather glam up your face, you&#39;re not alone. <a href="https://www.pinterest.com/pin/535506211934675191/">Gold eyeliner</a> searches have increased tremendously, up 722% since last holiday season. Get a simple but shimmery look by <a href="http://www.makeup-box.com/post/12466212671/easy-bronze-liner-look-feat-mac-snow-season#post-notes">The Makeup Box</a>.</p>

<h2>7. A DIY Champagne bar</h2>

<figure>  <div>    <img alt="Champagne Bar" class="attachment" src="http://a3.images.reviewed.com/image/fetch/s--g2yoCPST--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_jpegmini,w_642/https://reviewed-production.s3.amazonaws.com/attachment/db992cc9e9ad4877/DIY-champagne-bar.png" />              <div class="credit">Credit:                   Freut Cake              </div>      </div>    </figure>

<p>This last trend is actually one of my favorites—and a fantastic idea for anyone who would rather stay in and entertain than fight the crowds on New Year’s Eve. <a href="https://www.pinterest.com/pin/AU2RcNN5O-ZSETPQjjqXWsS0MBYhQKK81V_2Xo3yOxyXr7h8i-vyieU/">DIY Champagne bars</a> have spiked in popularity, and this inspiring one by <a href="http://www.freutcake.com/in-the-kitchen/drinks-anyone/years-eve-champagne-bar/">Freut Cake</a> incorporates fresh fruits and elegant garnishes, making your at-home celebrations feel fancier than any black tie event.</p>

<h2>These cocktails will keep you up &#39;til midnight</h2>

<div class="embedded-video presto">  <iframe class="uw-iframe"    src="https://uw-media.usatoday.com/video/embed/106113130?placement=reviewed-inlineplayer&autoplay=false&continuousplay=false&disablecaption=true&sitelabel=reviewed-main&adaccountname=reviewed"    scrolling="no"    frameborder="0"    allowfullscreen>  </iframe></div>

</div>


            <div class="page_section disclaimer review-and-feature"><div class='disclaimer'>
  Our editors review and recommend products to help you buy the stuff you need. If you make a purchase by clicking one of our links, we may earn a small share of the revenue. Our picks and opinions are independent from any business incentives.
</div>
</div>

            <div class="via-and-source">

</div>


            
          </div>
        <div class='mailchimp'>
  <div class='follow-social'>
    <h3 class='follow-cta-title'>Follow Us</h3>
    <a target="_blank" href="https://www.facebook.com/Reviewedcom" class="fa fa-facebook"><span></span></a>
    <a target="_blank" href="https://twitter.com/revieweddotcom" class="fa fa-twitter"><span></span></a>
    <a target="_blank" href="http://pinterest.com/revieweddotcom/" class="fa fa-pinterest-p"><span></span></a>
  </div>
  <div class='follow-email'>
    <h3 class='follow-cta-title'>Get Our Newsletter</h3>
    <h5>Real advice from real experts. Sign up for our newsletter</h5>
    
<form action='/subscribers/create' method='post'>
  <input type="hidden" id="website_group_name" name="website_group_name" value="Reviewed.com"></input>
  <input type="email" autocapitalize="off" autocorrect="off" name="email" id="email" placeholder="Your email address" size="25">
  <button class="btn btn-primary list-conversion" type="submit">Sign Up</button>
</form>


    <p class="hide pull-left">Thanks for signing up!</p>
  </div>
</div>

        
  <div id="disqus_comments" class="article-footer">

    <span class="pull-right">
<div class="social-icons">
    <a class="addthis_counter" style="display:none"><span></span></a>
    <span class="visible-desktop">Share:</span>

  <span>
    <span class="fa-stack facebook">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_facebook fa fa-facebook fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack twitter">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_twitter fa fa-twitter fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack pinterest">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_pinterest_share fa fa-pinterest-p fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack email">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_email fa fa-envelope fa-stack-1x fa-inverse"><span></span></a>
</span>

  </span>
</div>
</span>
  </div>

  <script type="text/javascript">
  window._taboola = window._taboola || [];
</script>

  <div id='taboola-above-main-column-mix'></div>
  <script type="text/javascript">
    _taboola.push({
      mode:'thumbs-1r',
      container:'taboola-above-main-column-mix',
      placement:'Top of page',
      target_type:'mix',
      tracking:'utm_source=taboola_recirc_top'
    });
  </script>

<div id="taboola-below-our-paid-3x1"></div>
<script type="text/javascript">
  _taboola.push({
    mode: 'organic-thumbs-1r',
    container: 'taboola-below-our-paid-3x1',
    placement: 'Below our PAID 3x1',
    target_type: 'mix'
  });
</script>


    <div class="disqus-content">
        <h2>What's Your Take?</h2>

    <div class="comments">
      <a name="comments"></a>
      <div data-disqus_url='http://www.reviewed.com/content/the-most-popular-trends-for-new-years-eve-2017' data-slug='/home-outdoors/features/the-most-popular-trends-for-new-years-eve-2017' id='disqus_thread'></div>
      <div class='show-comments' id='show_comments'>
        All Comments
        <i class="fa fa-chevron-down"></i>
      </div>
    </div>


    </div>

      </div>
    </div>

    <div class="colAd">
      

      <div class="page_section disclaimer review-and-feature"><div class='disclaimer'>
  Our editors review and recommend products to help you buy the stuff you need. If you make a purchase by clicking one of our links, we may earn a small share of the revenue. Our picks and opinions are independent from any business incentives.
</div>
</div>
      
<div class="adwrap ">
  <div class="adlabel">Advertisement<span class="continue-reading"> - Continue Reading Below</span></div>
  <div class="placeholder">
    
  <div id='rectangle_1' class='ad_rectangle_1' data-placement="rectangle" data-gad-mobile='true' data-gad-unit='true' data-gad-sizes='[[300,250],[300,600],[336,280],[468,60],&quot;fluid&quot;]'></div>


  </div>
</div>

      <div class="article_sidebar">
        <div class="xhr-include" data-src="/includes/sidebar/trending_articles?options%5Bexcluded_website_ids%5D%5B%5D=cruises&options%5Bexcluded_website_ids%5D%5B%5D=mobilecoverage&options%5Bexcluded_website_ids%5D%5B%5D=tech&options%5Bexcluded_website_ids%5D%5B%5D=home-outdoors&options%5Binclusion_set%5D%5B%5D=in_right_rail" data-breakpoint="all"></div>
      </div>
      
<div class="adwrap ">
  <div class="adlabel">Advertisement<span class="continue-reading"> - Continue Reading Below</span></div>
  <div class="placeholder">
    
  <div id='rectangle_2' class='ad_rectangle_2' data-placement="rectangle" data-gad-mobile='true' data-gad-unit='true' data-gad-sizes='[[300,250],[300,600],[336,280],[468,60],&quot;fluid&quot;]'></div>


  </div>
</div>

    </div>
  </div>

</span>
<a class="scrollToTop hide" href="#">
  <i class="fa fa-chevron-up visible-desktop"></i>
</a>

</div>
          </div>
      </div>
    </div>

    <footer>
  <div class="row">
    <div class="span4">
      <p><strong>Copyright</strong></p>

      <p><strong>Copyright &copy; 2017 Reviewed.com.</strong> All rights reserved. All trademarks and product names are the property of their respective owners. We make no guarantees regarding any of the advice offered on this web site or by its staff or users. User comments and postings are not the responsibility of Reviewed.com. </p>

      <div class='disclaimer'>
  Our editors review and recommend products to help you buy the stuff you need. If you make a purchase by clicking one of our links, we may earn a small share of the revenue. Our picks and opinions are independent from any business incentives.
</div>

    </div>

    <div class="span7">
      <div class="row">
        <div class="span2">
          <p><strong>About Us</strong></p>

          <ul class="unstyled">
            <li><a href="/about">About Us</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/how_we_test">How We Test</a></li>
            <li><a href="/how_we_score">How We Score</a></li>
            <li><a href="/how_we_award">How We Award</a></li>
            <li><a href="/ethics">Ethics</a></li>
            <li><a href="http://www.reviewed.com/science">Science Blog</a></li>
            <li><a href="http://static.usatoday.com/terms/">Terms of Service</a></li>
            <li><a href="http://static.usatoday.com/privacy/">Privacy Policy</a></li>
            <li><a href="http://static.usatoday.com/privacy/#adchoices">Ad Choices</a></li>
            <li><a href="/sitemap">Sitemap</a></li>
            <li><a href="/send_feedback">Send Feedback</a></li>
          </ul>
        </div>

        <div class="span5">
          <p><strong>Our Sites</strong></p>

          <div class="row">
            <div class="span2">
              <p><a class="col-head" href="http://www.reviewed.com/home-outdoors">Home &amp; Outdoors</a>
</p>

              <ul class="unstyled">
                  <li><a href="http://dishwashers.reviewed.com">Dishwashers</a></li>
                  <li><a href="http://refrigerators.reviewed.com">Refrigerators</a></li>
                  <li><a href="http://laundry.reviewed.com">Laundry</a></li>
                  <li><a href="http://ovens.reviewed.com">Ovens</a></li>
                  <li><a href="http://freezers.reviewed.com">Freezers</a></li>
                  <li><a href="http://microwaves.reviewed.com">Microwaves</a></li>
                  <li><a href="http://cooking.reviewed.com">Cooking</a></li>
                  <li><a href="http://vacuums.reviewed.com">Vacuums</a></li>
                  <li><a href="http://robotvacuums.reviewed.com">Robot Vacuums</a></li>
                  <li><a href="http://smarthome.reviewed.com">Smart Home</a></li>
                  <li><a href="http://parenting.reviewed.com">Parenting</a></li>
                  <li><a href="http://luxuryhome.reviewed.com">Luxury Appliances</a></li>
              </ul>
            </div>

            <div class="span2">
              <p><a class="col-head" href="http://www.reviewed.com/tech">Tech</a>
</p>

              <ul class="unstyled">
                  <li><a href="http://televisions.reviewed.com">Televisions</a></li>
                  <li><a href="http://cameras.reviewed.com">Cameras</a></li>
                  <li><a href="http://lenses.reviewed.com">Lenses</a></li>
                  <li><a href="http://headphones.reviewed.com">Headphones</a></li>
                  <li><a href="http://smartphones.reviewed.com">Smartphones</a></li>
                  <li><a href="http://laptops.reviewed.com">Laptops</a></li>
                  <li><a href="http://camcorders.reviewed.com">Camcorders</a></li>
                  <li><a href="http://tablets.reviewed.com">Tablets</a></li>
                  <li><a href="http://wearables.reviewed.com">Wearables</a></li>
              </ul>

                <p><a href="http://cars.reviewed.com">Cars</a></p>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="span5 mailchimp">
      <p><strong>Real advice from real experts. Sign up for our newsletter</strong></p>
      
<form action='/subscribers/create' method='post'>
  <input type="hidden" id="website_group_name" name="website_group_name" value="Reviewed.com"></input>
  <input type="email" autocapitalize="off" autocorrect="off" name="email" id="email" placeholder="Your email address" size="25">
  <button class="btn btn-primary list-conversion" type="submit">Sign Up</button>
</form>

      <p class="hide pull-left">Thanks for signing up!</p>

      
<div class="social-icons">
  <span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <a class="fa fa-facebook fa-stack-1x fa-inverse" href="https://www.facebook.com/Reviewedcom"></a>
  </span>
  <span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <a class="fa fa-twitter fa-stack-1x fa-inverse" href="https://twitter.com/revieweddotcom"></a>
  </span>
  <span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <a class="fa fa-youtube fa-stack-1x fa-inverse" href="http://www.youtube.com/revieweddotcom"></a>
  </span>
  <span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <a class="fa fa-google-plus fa-stack-1x fa-inverse" href="https://plus.google.com/+Reviewedcom/"></a>
  </span>
  <span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <a class="fa fa-pinterest fa-stack-1x fa-inverse" href="http://pinterest.com/revieweddotcom/"></a>
  </span>
</div>
    </div>
  </div>

  <div>
    <p>
      <a href="http://www.reviewed.com">
        <img width="114" height="19" srcset="/assets/categories/reviewed/footer-114x19-2083326d6c55779a26d42e9f3394828da925941ab594c1a8cd313079d56d7517.png 1x, /assets/categories/reviewed/footer-retina-228x38-4c71f2317d3bd8a944b4328509f49e7ba799536f97d543bb6014d4170c7f9975.png 2x" src="/assets/categories/reviewed/footer-114x19-2083326d6c55779a26d42e9f3394828da925941ab594c1a8cd313079d56d7517.png" alt="Footer 114x19 2083326d6c55779a26d42e9f3394828da925941ab594c1a8cd313079d56d7517" />
        Part of USA TODAY Tech
      </a>

      <a href="http://www.usatoday.com/">
        <img width="142" height="38" srcset="/assets/logo-usat-9226ac3ea2a0ee617e78ee862dfd0b270e1d68167824bbdd3e254b836c9e0e36.png 1x, /assets/logo-usat-retina-a0178713dd4e1cf11c0c180898af50da474c1e0612e0cc674d254da3118310d9.png 2x" src="/assets/logo-usat-9226ac3ea2a0ee617e78ee862dfd0b270e1d68167824bbdd3e254b836c9e0e36.png" alt="Logo usat 9226ac3ea2a0ee617e78ee862dfd0b270e1d68167824bbdd3e254b836c9e0e36" />
      </a>
    </p>
  </div>
</footer>

  </div>

  

      <div id="interstitial_1_modal" class="interstitial-modal modal hide" data-backdrop="static">
        <div class="modal-header">
          <div class="content">
            <img width="209" height="35" srcset="/assets/logo-7f6a6351bd2870aac4df12431be42412b02dc71d9c9aec4460ae81a6081454de.png 1x, /assets/logo-retina-daf9af5af105baa2ea82ea3dcc3ffbe1a6b88ab3a67d55b7aff1af2c74696670.png 2x" src="/assets/logo-7f6a6351bd2870aac4df12431be42412b02dc71d9c9aec4460ae81a6081454de.png" alt="Logo 7f6a6351bd2870aac4df12431be42412b02dc71d9c9aec4460ae81a6081454de" />

            <a id="skip-interstitial" class="close hidden" data-dismiss="modal" aria-hidden="true">
              <i class="fa fa-times-circle"></i>
              <span>Skip this ad</span>
            </a>

            <div class="adlabel">
              <p><strong>Advertisement.</strong>
              The page you requested will display in <span id="adtimer"></span> seconds.</p>
            </div>
          </div>
        </div>
        <div class="modal-body" data-gad-interstitial-name='interstitial_1'></div>
        <div class="modal-unit">
            <div id='interstitialtoggle_1' class='ad_interstitialtoggle_1' data-placement="interstitialtoggle" data-gad-mobile='false' data-gad-unit='true' data-gad-sizes='[[1,1]]'></div>

        </div>
          <div id='interstitialdirect_1' class='ad_interstitialdirect_1' data-placement="interstitialdirect" data-gad-mobile='false' data-gad-unit='true' data-gad-sizes='[[]]' data-gad-out-of-page='true' ></div>

      </div>

  <script>
//<![CDATA[

    window.phoneBreakpoint = function() { return document.documentElement.clientWidth < 767 }
    window.tabletBreakpoint = function() { return document.documentElement.clientWidth < 979 }
    window.desktopBreakpoint = function() { return document.documentElement.clientWidth >= 979 }

//]]>
</script>
  <div class="modal hide fade email-modal"><div>
  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>

  <div class="modal-body">
    <p>Be the first to know about</p>
    <p>News, Reviews <span>&amp;</span> Deals</p>

    
<form action='/subscribers/create' method='post'>
  <input type="hidden" id="website_group_name" name="website_group_name" value="Reviewed.com"></input>
  <input type="email" autocapitalize="off" autocorrect="off" name="email" id="email" placeholder="your email" size="25">
  <button class="btn btn-primary list-conversion" type="submit"><strong>Yes</strong> I want to be in the know!</button>
</form>

    <p data-dismiss="modal">No, I don't need to know</p>
  </div>

  <div class="fade hide thank-you clearfix">
    <i class="fa fa-check-circle" aria-hidden="true"></i>
    <p>Thank you for signing up!</p>
    <p>Look for the latest news &amp; reviews<br /> in your inbox soon.</p>
    <button type="button" class="btn btn-primary" data-dismiss="modal" aria-hidden="true">Close</button>
  </div>
</div></div>


  <script src="/assets/vendored-f700f9bb1ecb519c5b9b416f4ed207992c181268c56bb40ad5a93a28b28d80c5.js"></script>
  <script src="/assets/application-64fac4fe0ef0a44bf67a1316472d63420d8a00b579a1902a60df560f141afeba.js"></script>
  
  <script src="/assets/articles-9e1beea1208433258b4e28ed57fae2c37d2c1ca51312aa34210b1e1205de514b.js"></script>
    <script type="text/javascript" async defer  data-pin-color="red" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

</body></html>
