<!DOCTYPE html>
<html>
<head>
<script type="text/javascript">var _rollbarConfig = {"accessToken":"d74f7a71650741a7968eee58be61908e","captureUncaught":true,"ignoredMessages":["Script error.","Objet appelant non valide","Cannot convert undefined or null to object","Illegal invocation","Cannot read property 'innerText' of null","Invalid calling object","Security warning: an embedded \u003cscript\u003e tag on another site requested protected JavaScript. If you know what you're doing, go ahead and disable forgery protection on this action to permit cross-origin JavaScript embedding."],"payload":{"environment":"production"}};</script>
<script type="text/javascript">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</script>
  <title>
      These are the best and worst colors to paint your bedroom - Reviewed
  </title>


  <script>
//<![CDATA[

    window.js_vars = {"gtmVersion":21,"website_id":"home-outdoors","category":"Home \u0026 Outdoors","search_is_unscoped":true,"env":"production","dfpid":"7103","lazy_ads":true,"search_es_url":"https://cerebro-production.herokuapp.com","search_es_env":"production","search_categories":{"ovens":"Ovens","refrigerators":"Refrigerators","laundry":"Laundry","dishwashers":"Dishwashers","home-outdoors":"Home \u0026 Outdoors","projectors":"Projectors","cooking":"Cooking","deals":"Deals","tech":"Tech","cruises":"Cruises","parenting":"Parenting","reviewed":"Reviewed","laptops":"Laptops","smarthome":"Smart Home","mobilecoverage":"Mobile Coverage","printers":"Printers","monitors":"Computer Monitors","tablets":"Tablets","cars":"Cars","grills":"Grills","headphones":"Headphones","lenses":"Lenses","televisions":"Televisions","vacuums":"Vacuums","robotvacuums":"Robot Vacuums","freezers":"Freezers","coffee":"Coffee","camcorders":"Camcorders","espresso":"Espresso","wearables":"Wearables","smartphones":"Smartphones","microwaves":"Microwaves","cameras":"Cameras","luxuryhome":"Luxury Appliances"},"search_suppress_scores":["cars","cruises","wearables"],"search_excluded":["cruises","mobilecoverage"],"search_articles_only":["cooking","grills","home-outdoors","luxuryhome","parenting","reviewed","smarthome","tech","deals","wearables"],"hooper_url":"https://hooper.herokuapp.com","niche_tracking_id":"UA-4008079-1","suppress_rendering_xhr_includes":false,"page_action_ids":"articles.show","retailer":{},"read_more":true,"gdpr":false,"cloudinary_account":"reviewed-com","article_id":21890}

//]]>
</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta content="reviews" name="keywords" />
  <meta name="surrogate-key" value="35b7335f593da7d5d3a9b2d8162378cb166a1ad1 home-outdoors/articles/show articles/show home-outdoors" />
      <meta name="item-image" content="https://reviewed-production.s3.amazonaws.com/1530814475000/GettyImages-896492398-gray-and-aqua.jpg" />
    <meta name="article-classification" content="feature" />

    <link rel="amphtml" href="https://www.reviewed.com/home-outdoors/features/cant-sleep-better-paint-your-bedroom.amp">
    <meta name="position" content="leaderboard_1" data-gad-target-unit="leaderboard_1" />
    <meta name="position" content="rectangle_1" data-gad-target-unit="rectangle_1" />
    <meta name="position" content="rectangle_2" data-gad-target-unit="rectangle_2" />
    <meta name="position" content="rectangle_3" data-gad-target-unit="rectangle_3" />
    <meta name="position" content="rectangle_4" data-gad-target-unit="rectangle_4" />
    <meta name="position" content="rectangle_5" data-gad-target-unit="rectangle_5" />
    <meta name="position" content="rectangle_6" data-gad-target-unit="rectangle_6" />
  <meta property="fb:pages" content="201996980631" />
    <meta property="fb:app_id" content="354875974636581">
  <meta property="og:type" content="article"></meta>
  <meta property="og:image" content="https://reviewed-com-res.cloudinary.com/image/fetch/s--IF5miw7M--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_1200/https://reviewed-production.s3.amazonaws.com/1530814475000/GettyImages-896492398-gray-and-aqua.jpg"></meta>
  <meta property="og:title" content="Study: painting your bedroom these colors could help you sleep better"></meta>
  <meta property="og:url" content="https://www.reviewed.com/home-outdoors/features/cant-sleep-better-paint-your-bedroom"></meta>
  <meta property="og:site_name" content="Reviewed Home-outdoors"></meta>
  <meta property="og:description" content="Pick one of these colors for a prettier bedroom and better sleep"></meta>
    <meta property="article:author" content="http://www.facebook.com/Reviewedcom">

    <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@reviewed">
  <meta name="twitter:creator" content="@@orangesandlemon">
  <meta name="twitter:title" content="Study: painting your bedroom these colors could help you sleep better">
  <meta name="twitter:description" content="Pick one of these colors for a prettier bedroom and better sleep">
  <meta name="twitter:image" content="https://reviewed-com-res.cloudinary.com/image/fetch/s--IF5miw7M--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_1200/https://reviewed-production.s3.amazonaws.com/1530814475000/GettyImages-896492398-gray-and-aqua.jpg">

  
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Rkuk/U89NZQ0gjKwvGqtaLezMB71/zcOdUJewa5zQWGOMR9cZb9/s9pD+B+PA8JhHW4tuBJs1vZXcf1ipL4h6A==" />
  <meta content="feature" name="page_class" data-gad-target="true" >
<meta content="default" name="layout" data-gad-target="true" >
<meta content="brand_value" name="reviewed-brand" data-gad-target="true" >
<meta content="hom" name="reviewed-website-id" data-gad-target="true" >
<meta content="home-outdoors" name="reviewed-category" data-gad-target="true" >
<meta content="false" name="is_search" data-gad-target="true" >
<meta content="NA" name="prod_id" data-gad-target="true" >
<meta content="" name="utm_source" data-gad-target="true" >
<meta content="" name="search_cat" data-gad-target="true" >

  <meta content="If your dark circles are identifying you as an insomniac, you&#39;ve picked the wrong bedroom color. We&#39;re here to help you choose the one that will help you sleep." name="description"></meta>

  <!-- GDPR: false -->

  <link rel="stylesheet" media="screen" href="//fonts.googleapis.com/css?family=Open+Sans:300italic,600italic,400,300,600,700" />
  <link rel="stylesheet" media="screen" href="/assets/bootstrap-ed67c24086502cbda22beec45b62899d3f0ff20249d9779a5895d7c85ea8b2fe.css" />
  <link rel="stylesheet" media="screen" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
  <link rel="stylesheet" media="screen" href="/assets/vendored-da09876533382521b90b19be3cb02f983519b71281237eaed57ccc378aa6eeee.css" />
  <link rel="stylesheet" media="screen" href="/assets/application-5d610f154c01bec9747882e0adf76e03ab3e1e0fcbb7a22033e87ab76d698fe2.css" />
  

  <link rel="stylesheet" media="screen" href="/assets/articles-15bc4f13f8241c555838e3c5bb9b4f98b0fde0bedff7a2b88080ca99fa85e31b.css" />

  <link rel="stylesheet" media="screen" href="/assets/categories/home-outdoors/home-outdoors-42a13ac7374ab983e5cab2e9eaefee3b1a900d602021dcfc780f578a47884caf.css" />
  <link rel="stylesheet" media="print" href="/assets/article_print-5f63a8a0bb85c41bd710a644fbbe48c5d1a8892fa8080d1d847bf8e1f50f6982.css" />

  <link rel="alternate" type="application/atom+xml" title="Reviewed Atom" href="/articles.atom" />
  <link rel="alternate" type="application/atom+xml" title="Reviewed Science Atom" href="https://www.reviewed.com/science.atom" />
  <link rel="canonical" href="https://www.reviewed.com/home-outdoors/features/cant-sleep-better-paint-your-bedroom">

  <meta name="apple-mobile-web-app-title" content="Reviewed">

  <link rel="shortcut icon" href=/assets/favicon-c4fa22787527d989c36d7c2c0b8a1cfae10144608a1acfb204c635bedcba70c8.ico />
<link rel="apple-touch-icon" href="/assets/mobile/touch-icon-iphone-c2e8288c6fffd3d599ef95ee24de4ed295aeb6cc7a42d5e413010484cb6326a6.png">
<link rel="apple-touch-icon" sizes="36x36" href="/assets/mobile/launcher-icon-0-75x-e7d7a256e31854548df4945670f67dd9b5401f4575e8cd7c3a0b5b66148fedcd.png">
<link rel="apple-touch-icon" sizes="48x48" href="/assets/mobile/launcher-icon-1x-650f5dfc2ef39c5982e1acc2cc2e6c4f267eb0b0cff28ad8b0cd39d50e66542b.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/mobile/touch-icon-iphone-c2e8288c6fffd3d599ef95ee24de4ed295aeb6cc7a42d5e413010484cb6326a6.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/mobile/launcher-icon-1-5x-c63ba5777b7c862e0758290fd3b68da4c2e78601eede06d428e5e013d8d0dcd0.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/mobile/touch-icon-ipad-7b2c9580e68ac66b1b9a3950e05acdf2e1e18a873ee2a8a5dad976c4e3499bc9.png">
<link rel="apple-touch-icon" sizes="96x96" href="/assets/mobile/launcher-icon-2x-86641af860e083b707dbc8205babada9db0f8ad7e97774c3a7945c764833c862.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/mobile/touch-icon-iphone-retina-41130978c27af88429038dba656ea1f6a0826d0229cec72c6e1e7dcab0aab59d.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/mobile/launcher-icon-3x-5cc96dc03a682666c34d4e1133c44e6c3a5641b2768a73b62039e2206d66f5c1.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/mobile/touch-icon-ipad-retina-a202cddc6eac3195a4bc2e96ad0cedc01afc341ea53cbb9dafd9cfb9d8af59f7.png">
<link rel="apple-touch-icon" sizes="192x192" href="/assets/mobile/launcher-icon-4x-598a7f44e8bd3684bce184c646355d05dbcf48ab5e825c893fa1f0404728bc39.png">


  <script src="/assets/head-67203d1373768bdd632ef5eb9aff1affd128e0704c3d4ffca347c08a64e8dfb4.js"></script>

  
  
</head>

<body class="body-home-outdoors ctrl-articles method-show ">    <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KB4CSW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KB4CSW');</script>
  <!-- End Google Tag Manager -->
<script src="https://login.gcion.com/resources/kit/js/jqnoconflict.common.min.js"></script>
<script>
  window.utag_data = {};
  window.utag_data.page_domain = document.location.host;
  window.utag_data.full_url = document.location.href;
  window.utag_data.device = window.innerWidth > 979 ? 'desktop' : (window.innerWidth > 767 ? 'tablet' : 'mobile');
  window.utag_data.ssts = 'reviewed';

      window.utag_data.published_date = "2018-07-05t21:51:47.095000000"

      window.utag_data.assetid = 21890;
      window.utag_data.content_type = "features";
      window.utag_data.author = "Cindy Bailen";

      window.utag_data.taxonomykeywords = "feature,home-outdoors";


  require(['gdp-usf/kit/js/user_factory_def', 'gdp-usf/ui/js/jquery'], function(UserFactory, jQuery) {
        var userFactory = new UserFactory(JSON.parse('{}')),
            gupRootDomain = 'usatoday.com',
            gupUAID = 'USAT-GUP-REVIEWED';

        userFactory.fetch(gupRootDomain, gupUAID, function(user) {
            window.utag_data = (typeof window.utag_data === 'object') ? window.utag_data : {};
            window.utag_data['gup_anonid'] = user.data.response.anonymousId;
            jQuery.getScript('https://tags.tiqcdn.com/utag/gci/reviewed.com/prod/utag.js');
        });
    });
    window.require = undefined;
    window.define = undefined;
</script>


      <div id='background_1-lazy' class='ad_background_1' data-placement="background" data-gad-mobile='false' data-gad-desktop='true' data-gad-unit='true' data-gad-sizes='[[1440,1000]]'></div>


  <link href="https://plus.google.com/+Reviewedcom/" rel="publisher" />

  <header>
  <div class="navbar navbar-fixed-top admin">
    <div class="navbar-inner">
      <div id="admin_bar"></div>
    </div>
  </div>

  <div class="navbar navbar-inverse navbar-fixed-top visible-desktop">
    <div class="navbar-inner">
        <div class="pull-right referrer-header">
  <a><i class="fa fa-chevron-left"></i> BACK TO <img width="150" height="27" srcset="https://reviewed-com-res.cloudinary.com/image/fetch/s--putPdLSh--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/back-to-usat-1c0e0415ce535007b5527ca1658ee1e33cd9b2c21e612e956a1e3af253870599.png 1x, https://reviewed-com-res.cloudinary.com/image/fetch/s--otwBLWsU--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/back-to-usat-retina-a485e13ea1ff5faf7fbd9904d17f07ef40892245a07ae69fc34306cb60f64c88.png 2x" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--putPdLSh--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/back-to-usat-1c0e0415ce535007b5527ca1658ee1e33cd9b2c21e612e956a1e3af253870599.png" alt="Back to usat 1c0e0415ce535007b5527ca1658ee1e33cd9b2c21e612e956a1e3af253870599" /></a>
</div>


      <a class="logo visible-desktop" href="https://www.reviewed.com"><img width="141" height="35" alt="Reviewed" srcset="https://reviewed-com-res.cloudinary.com/image/fetch/s--ZcPbbN5h--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/desktop-header-141x35-28e3d167a498d55ce6ef384f14d73588bd652e5dc780c64f5e3eadae5b34d634.png 1x, https://reviewed-com-res.cloudinary.com/image/fetch/s--7N3rzXSn--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/desktop-header-retina-282x70-f00b99ebb906a99694b58f96031da16f532a775fa09adad77b0582c27f8282b5.png 2x" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--ZcPbbN5h--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/desktop-header-141x35-28e3d167a498d55ce6ef384f14d73588bd652e5dc780c64f5e3eadae5b34d634.png" /></a>

      <ul class="inline visible-desktop">
        <li><a href="https://www.reviewed.com/best-right-now">Best Right Now</a></li>
        <li><a class="howtos" href="https://www.reviewed.com/how-to">How To<span>s</span></a></li>
        <li><a href="https://www.reviewed.com/awards/editors-choice">Award Winners</a></li>
        <li><a href="https://www.reviewed.com/how_we_test">How We Test</a></li>
        <li><a href="https://deals.reviewed.com">Deals</a></li>
      </ul>
    </div>
  </div>

  <div class="navbar navbar-fixed-top primary">
    <div class="navbar-inner">
      <div class="searchbox dropdown" id="search-top">
  <typeahead placeholder="Search" category="home-outdoors" algolia-app-id="M5OIGTW601" algolia-search-key="a98afffe5a350b389f931e5ed811c546" algolia-env="production">
</div>

      <a class="btn btn-navbar hidden-desktop toggle-button">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        Menu
      </a>

      <a class="logo hidden-desktop" href="https://www.reviewed.com"><img width="131" height="22" alt="Reviewed" srcset="https://reviewed-com-res.cloudinary.com/image/fetch/s--GnRMPnDo--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/mobile-header-131x22-9d06c91423c9d18833327e43c040ca02d48294f92c45b8ade49da43e04402360.png 1x, https://reviewed-com-res.cloudinary.com/image/fetch/s--t4MKRMmj--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/mobile-header-retina-262x44-80c93351876410c03fd58b04218cf37f94c39c155fcad9ac8884038646ca9dc0.png 2x" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--GnRMPnDo--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/mobile-header-131x22-9d06c91423c9d18833327e43c040ca02d48294f92c45b8ade49da43e04402360.png" /></a>

      <ul class="inline visible-desktop">
        <li class="dropdown">
          <a class="logo" href="/"><img width="101" height="13" alt="Reviewed" srcset="https://reviewed-com-res.cloudinary.com/image/fetch/s--BNO0_3yH--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/navbar-slide-logo-7ecd33ce14c8c878d8d0c162f0ce3f1c390566b4462db146270128efdda69855.png 1x, https://reviewed-com-res.cloudinary.com/image/fetch/s--n5-C-Blw--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/navbar-slide-logo-retina-30df7c7d17aa9f22aef94d55f31a399c0af586dabc4190750e3bd7a96932529a.png 2x" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--BNO0_3yH--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/navbar-slide-logo-7ecd33ce14c8c878d8d0c162f0ce3f1c390566b4462db146270128efdda69855.png" /></a>
          <a href="/">Categories</a>
          <a class="dropdown-toggle" data-toggle="dropdown" href="#"><i class="fa fa-chevron-down"></i></a> |
          <div class="dropdown-menu">
            <p>Our Categories</p>

            <ul class="unstyled">
              <li><a class="col-head" href="https://www.reviewed.com/home-outdoors">Home &amp; Outdoors</a>

                <ul class="unstyled">
                    <li><a href="https://dishwashers.reviewed.com">Dishwashers</a></li>
                    <li><a href="https://refrigerators.reviewed.com">Refrigerators</a></li>
                    <li><a href="https://laundry.reviewed.com">Laundry</a></li>
                    <li><a href="https://ovens.reviewed.com">Ovens</a></li>
                    <li><a href="https://freezers.reviewed.com">Freezers</a></li>
                    <li><a href="https://microwaves.reviewed.com">Microwaves</a></li>
                    <li><a href="https://cooking.reviewed.com">Cooking</a></li>
                    <li><a href="https://vacuums.reviewed.com">Vacuums</a></li>
                    <li><a href="https://robotvacuums.reviewed.com">Robot Vacuums</a></li>
                    <li><a href="https://smarthome.reviewed.com">Smart Home</a></li>
                    <li><a href="https://parenting.reviewed.com">Parenting</a></li>
                    <li><a href="https://luxuryhome.reviewed.com">Luxury Appliances</a></li>
                </ul>
              </li>
            </ul>

            <ul class="unstyled">
              <li><a class="col-head" href="https://www.reviewed.com/tech">Tech</a>

                <ul class="unstyled">
                    <li><a href="https://televisions.reviewed.com">Televisions</a></li>
                    <li><a href="https://cameras.reviewed.com">Cameras</a></li>
                    <li><a href="https://lenses.reviewed.com">Lenses</a></li>
                    <li><a href="https://headphones.reviewed.com">Headphones</a></li>
                    <li><a href="https://smartphones.reviewed.com">Smartphones</a></li>
                    <li><a href="https://laptops.reviewed.com">Laptops</a></li>
                    <li><a href="https://camcorders.reviewed.com">Camcorders</a></li>
                    <li><a href="https://tablets.reviewed.com">Tablets</a></li>
                    <li><a href="https://wearables.reviewed.com">Wearables</a></li>
                </ul>
              </li>
                <li><a href="https://cars.reviewed.com">Cars</a></li>
            </ul>
          </div>
        </li>
        <li><a href="/reviews">Reviews</a></li>
        <li><a href="/news">News</a></li>
        <li><a href="https://www.reviewed.com/video">Video</a></li>
      </ul>
    </div>
  </div>

  <div class="slideout">
    <ul class="unstyled">
      <li>
        <a href="https://www.reviewed.com">Reviewed</a>

        <ul class="unstyled reviewed">
          <li><a class="close-sidebar" href="https://www.reviewed.com/best-right-now">Best Right Now</a></li>
          <li><a class="howtos" href="https://www.reviewed.com/how-to">How Tos</a></li>
          <li><a href="https://www.reviewed.com/awards/editors-choice">Award Winners</a></li>
          <li><a href="https://www.reviewed.com/how_we_test">How We Test</a></li>
        </ul>
      </li>
        <li>
          <a href="/home-outdoors">Home &amp; Outdoors</a>

          <ul class="unstyled category">
            <li><a href="/reviews">Reviews</a></li>
            <li><a href="/news">News</a></li>
            <li><a href="https://www.reviewed.com/video">Video</a></li>
          </ul>
        </li>
      <li>
        <span>Our Categories</span>

        <ul class="unstyled categories">
            <li><a href="https://televisions.reviewed.com">Televisions</a></li>
            <li><a href="https://cameras.reviewed.com">Cameras</a></li>
            <li><a href="https://lenses.reviewed.com">Lenses</a></li>
            <li><a href="https://headphones.reviewed.com">Headphones</a></li>
            <li><a href="https://smartphones.reviewed.com">Smartphones</a></li>
            <li><a href="https://laptops.reviewed.com">Laptops</a></li>
            <li><a href="https://camcorders.reviewed.com">Camcorders</a></li>
            <li><a href="https://tablets.reviewed.com">Tablets</a></li>
            <li><a href="https://wearables.reviewed.com">Wearables</a></li>
            <li><a href="https://dishwashers.reviewed.com">Dishwashers</a></li>
            <li><a href="https://refrigerators.reviewed.com">Refrigerators</a></li>
            <li><a href="https://laundry.reviewed.com">Laundry</a></li>
            <li><a href="https://ovens.reviewed.com">Ovens</a></li>
            <li><a href="https://freezers.reviewed.com">Freezers</a></li>
            <li><a href="https://microwaves.reviewed.com">Microwaves</a></li>
            <li><a href="https://cooking.reviewed.com">Cooking</a></li>
            <li><a href="https://vacuums.reviewed.com">Vacuums</a></li>
            <li><a href="https://robotvacuums.reviewed.com">Robot Vacuums</a></li>
            <li><a href="https://smarthome.reviewed.com">Smart Home</a></li>
            <li><a href="https://parenting.reviewed.com">Parenting</a></li>
            <li><a href="https://luxuryhome.reviewed.com">Luxury Appliances</a></li>
            <li><a href="https://cars.reviewed.com">Cars</a></li>
        </ul>
      </li>
  </div>
</header>


  <div class="panel">
    <div class="panel-mask"></div>
    <div id="ad_preheader" class="hidden-phone adwrap">
          <div id='leaderboard_1' class='ad_leaderboard_1' data-placement="leaderboard" data-gad-mobile='false' data-gad-desktop='true' data-gad-unit='true' data-gad-sizes='[[728,90],[970,250],[970,90],&quot;fluid&quot;]'></div>

    </div>

    <div class="main container">
      <!--[if lte IE 9]>
  <link rel="stylesheet" media="screen" href="/assets/outdated-73342abf666b6e013aa23888de522834ac5746d10e41e54c3620711b63f2e153.css" />
  <div class="alert IE9"><strong></strong></div>
<![endif]-->

        <div class="xhr-include" data-src="/includes/notifications"></div>

      <div class="row">
          <div class="span16">
            <div id="content" class="articles show">




<span class="article feature" itemscope="itemscope" itemtype="https://schema.org/Article">
  <div class="header">
  
  <h1 itemprop="name">Study: painting your bedroom these colors could help you sleep better</h1>




  <h2 itemprop="headline">Pick one of these colors for a prettier bedroom and better sleep</h2>

</div>

<div class="social-header">
  <div class='social-icons'>
    <span class="fa-stack facebook">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_facebook fa fa-facebook fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack twitter">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_twitter fa fa-twitter fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack pinterest">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_pinterest_share fa fa-pinterest-p fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack email">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_email fa fa-envelope fa-stack-1x fa-inverse"><span></span></a>
</span>

  </div>

  <span class="article-comments">
    <i class="fa fa-comments" aria-hidden="true"></i>
    <a data-disqus-identifier="/home-outdoors/features/cant-sleep-better-paint-your-bedroom">
      0 comments
    </a>
  </span>
</div>


  <div class="flexrow">
    <div class="colContent ">
      <meta itemprop="datePublished" content="July 05, 2018">
      <div class="product_body">
        <div class="heropic">
  <img alt="" class="heroimg" itemprop="image" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--bI7xWDEt--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_747/https://reviewed-production.s3.amazonaws.com/1530814475000/GettyImages-896492398-gray-and-aqua.jpg" />

    <div class="credit">Credit: 
      Getty Images
    </div>
</div>




        
        
<div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
    <a itemprop="url" class="author-photo" href="/authors/cindy-bailen"><img itemprop="image" alt="Cindy Bailen" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--494rzpKo--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,h_62,q_auto,w_62/https://reviewed-production.s3.amazonaws.com/1496843859000/Cindy-bailen.jpg" /></a>

  <div class="author-byline-social stacked">
    
<p class="author-byline ">
  <strong itemprop="name">
     <a href="/authors/cindy-bailen">Cindy Bailen</a>
  </strong>
</p>

    July 05, 2018
      <div class="social author-social">
    <a href="http://www.facebook.com/Reviewedcom">
      <span class="fa-stack facebook">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
      </span>
      <span class="social-application-name">Facebook</span>
</a>    <a href="http://twitter.com/@orangesandlemon">
      <span class="fa-stack twitter">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
      </span>
      <span class="social-application-name">Twitter</span>
</a>    <a itemprop="email" href="mailto:cbailen@reviewed.com">
      <span class="fa-stack email">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
      </span>
      <span class="social-application-name">Email</span>
</a></div>

  </div>
</div>


        <div class='disclaimer'>
  Our editors review and recommend products to help you buy the stuff you need. If you make a purchase by clicking one of our links, we may earn a small share of the revenue. Our picks and opinions are independent from any business incentives.
</div>


          <div class="read-more-external" itemprop="articleBody">
              <a name="section_untitled-section"></a>
<div class="page_section" id="section_105436">
  <p>As an architectural color consultant, I’ve helped many homeowners choose wall colors. Once we get to the bedroom, the process often starts with a shrug, and ends with a look around the room for inspiration. </p>

<p>Because we don’t tend to spend as much time sleeping as we do, well, living, our bedroom colors don&#39;t always feel important. Though we might say we wish for a bedroom sanctuary, we tend to be more careful picking the right colors for the living room. I mean, guests hang out with us in the living room, but most of them don&#39;t get as far as the bedroom. </p>

<p>But what if painting your bedroom the right color would not only look better, but might help you sleep—and feel—better? A few years ago, <a href="https://www.travelodge.co.uk/press-centre/press-releases/SECRET-GOOD-NIGHT%E2%80%99S-SLUMBER-SLEEP-BLUE-BEDROOM">hotel site Travelodge surveyed</a> 2,000 British households about their bedroom colors, and how much sleep they got. The results will make you want to run right to the paint store. </p>

<h1>Grab a paint brush</h1>

<p>These five colors make for a beautiful bedroom <em>and</em> a good snooze. Get ready to paint one of these right now, and you may start sleeping better.</p>

<h2>Blue</h2>

<figure>  <div>    <img alt="Pratt-Lambert-Heron" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--Vx966giJ--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/fb16cfa86fe64bd0/Pratt-Lambert-Heron.jpg" />              <div class="credit">Credit:                   Pratt&Lambert              </div>      </div>        <figcaption>A midnight blue bedroom is very relaxing. Accent with decor in bright colors like chartreuse and turquoise to add interest.</figcaption>  </figure>

<p>Restful and calm, blue bedrooms are reminiscent of the sky and the sea. They are best at taking us to dreamland. In the survey, people who had blue bedroom walls were more likely to wake up happy.</p>

<p><strong>Pro tip:</strong> Go all in! You don’t have to use baby blue. Dark blue walls can make you feel like you’re sleeping in the night sky. Use bright accents, like chartreuse and turquoise.</p>

<h2>Yellow</h2>

<figure>  <div>    <img alt="Sherwin-Williams-yellow-bedroom" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--nnmQz4Ip--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/0d6434896ca54c39/sw-yellow-img-dbroom-026-hdr.jpg" />              <div class="credit">Credit:                   Sherwin-Williams              </div>      </div>        <figcaption>Waking up in a yellow bedroom makes people happy. This yellow is about as bright as you should go for wall color. The gray and white bedspread has some yellow in it, so it coordinates well. The black drapes add drama.</figcaption>  </figure>

<p>Warm yellow walls also were conducive to happiness and good rest. They radiate joy. </p>

<p><strong>Pro tip:</strong> Don’t go too bright. Too much yellow moves the vibe from blissful to nuclear. And, unless you’re a toddler, don’t use any other primary colors in the bedroom. Crisp black, white and gray accessories will provide better balance.</p>

<h2>Green</h2>

<figure>  <div>    <img alt="Getty-Images-Green-bedroom" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--CQKbyRWm--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/4c74ae7a1ffe44cc/GettyImages-865159580-green-bedroom.jpg" />              <div class="credit">Credit:                   Getty Images / pantowto              </div>      </div>        <figcaption>If you want to wake up in a positive mood, paint your bedroom walls green. Light wood furniture complements it well. All you need to do is toss a white comforter on the bed, and a green room is ready for bedtime.</figcaption>  </figure>

<p>Green reminds us of nature, so it elevates our mood. In the survey, people sleeping in green bedrooms awoke feeling positive and upbeat.</p>

<p><strong>Pro tip:</strong> To add spark to a green room, include soft violet accents. By the way, green doesn’t flatter every skin tone, so don’t choose it for the walls of your en suite bath.</p>

<h2>Silver</h2>

<figure>  <div>    <img alt="Benjamin-Moore-silver" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--7RWlV33n--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/2b8fce2b49504a51/BenMoore-Silver-Half-Dollar.jpg" />              <div class="credit">Credit:                   Benjamin Moore              </div>      </div>        <figcaption>With this wall color, called Silver Half Dollar, you can make your room dressy or casual. Either way, it will help you sleep. This bedroom has a coastal feeling, with blue bedding and white furniture.</figcaption>  </figure>

<p>The cool metallic tones in silver can remind us of moonlight, telling our brains that it’s time to go to sleep. </p>

<p><strong>Pro tip:</strong> Satin fabrics add luster, and dark wood contrasts. But you can also take silver in a more delicate direction, by combining it with pale blue fabrics and white furniture.</p>

<h2>Orange</h2>

<figure>  <div>    <img alt="Benjamin-Moore-orange-bedroom" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--Bmsu-6Rm--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/4de992f55bd74443/Benjamin-Moore-orange-kids-room-1.jpg" />              <div class="credit">Credit:                   Benjamin Moore              </div>      </div>        <figcaption>Believe it or not, orange walls represent stability and reassurance, so they might reassure your kids that they're safe at bedtime. Of course, this room would be fun at playtime, too.</figcaption>  </figure>

<p>Yes, you’ll sleep surprisingly well in an orange bedroom, but the question is, is bedtime also snacktime? Orange bedrooms make you hungry, but the color is supposed to aid in digestion, too. </p>

<p><strong>Pro tip:</strong> Use orange on the wall in your child’s room, because orange conveys stability and reassurance. Denim and chambray work perfectly as accents. Think of how right the orange stitching looks on a pair of jeans.</p>

<h1>Worst bedroom colors</h1>

<p>Not attacking your taste here, but never ever paint your room these colors, if you want a good night&#39;s sleep.</p>

<h2>Purple</h2>

<p>Despite the fact that Ultra Violet is <a href="https://www.reviewed.com/home-outdoors/features/10-stylish-things-to-get-in-pantones-2018-color-of-the-year">Pantone’s 2018 color of the year</a>, dark purple doesn’t belong on most people&#39;s bedroom walls. Purple is a creative color, but it doesn&#39;t promote sleep, and it may cause nightmares. Use it in small doses.</p>

<p><strong>Pro tip:</strong> Go lighter—go lavender. This pale violet could be the next millennial pink. Lavender can lean feminine or masculine, depending on whether you combine it with lacy white or charcoal gray. Actually, you should use both.<br>
<figure>  <div>    <img alt="getty-images-lavender-bedroom" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--hTMPP489--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/06afd8650c00494e/GettyImages-858622908-lavender-and-gray-room.jpg" />              <div class="credit">Credit:                   Getty Images / archideaphoto              </div>      </div>        <figcaption>Dark purple is not a good bedroom color, but lavender works. The gray accents keep this bedroom from looking too sweet.</figcaption>  </figure></p>

<h2>Red</h2>

<p>You might think of a red bedroom as romantic, but red is too exciting a color to encourage good sleep. In the study, it didn&#39;t even encourage good sex.</p>

<p><strong>Pro tip:</strong> Pink, obviously—it’s now considered a neutral. You can combine a pink wall with any color accessory, and it will look amazing. If you&#39;ve got to have red, bring in red pillows. Green plants are the ideal accent for a pink bedroom.<br>
<figure>  <div>    <img alt="Pink-bedroom" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--jSvNkvXo--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/9cfda8d0740d4fb8/GettyImages-910503588__1_.jpg" />              <div class="credit">Credit:                   Getty Images / KatarzynaBialasiewicz              </div>      </div>        <figcaption>Pink has moved into the realm of neutral. Green plants add a touch of nature to a pink room.</figcaption>  </figure> </p>

<h2>Brown</h2>

<p>Gloomy and depressing, brown walls do not promote sleep. In the study, brown turned out to be the favorite bedroom color of workaholics.</p>

<p><strong>Pro tip:</strong> Forget about brown—paint the walls a light neutral beige for an airy feeling. Seriously, beige is back. Maybe it never went away. <br>
<figure>  <div>    <img alt="Beige-bedroom" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--m5Yurm6q--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/b126922e3b40446b/GettyImages-652879050-neutral.jpg" />              <div class="credit">Credit:                   Getty Images / ArchiViz              </div>      </div>        <figcaption>A bedroom doesn&#39;t need color. Neutrals never go out of style, and they&#39;re easy on the eyes. Notice that this airy bedroom has the same colors on the walls and the bedding. The only accent colors are in the painting.</figcaption>  </figure></p>

<h2>Gray</h2>

<p>What? The most popular color in home design doesn’t help us sleep? According to the survey, gray makes us feel isolated, so we sleep restlessly. </p>

<p><strong>Pro tip:</strong> Gray is too popular to ignore. If you’re going for gray walls anyway, use colors in the blue family in the room.  Or else, paint the walls blue, and add gray fabrics and accessories.<br>
<figure>  <div>    <img alt="Getty-Images-blue-gray-bedroom" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--7NAulLSG--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/4fca8fc9d66f4e79/GettyImages-859328700-blue-gray.jpg" />              <div class="credit">Credit:                   Getty Images / kwanchai_khammuean              </div>      </div>        <figcaption>In this bedroom, you won&#39;t feel deprived of gray, even though the walls have a bluer tone. You can figure out a color scheme for any room by picking out the colors in your fabrics.</figcaption>  </figure></p>

<h2>Gold</h2>

<p>Gold walls remind us of money, and the survey said that makes us worry about paying our bills. </p>

<p><strong>Pro tip:</strong> To get the feeling of gold, paint the walls a rich caramel. (The color, not the candy.) According to the survey, couples who sleep in caramel-colored rooms have sex more often. <br>
<figure>  <div>    <img alt="Getty-images-caramel" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--KM82frhJ--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/fcd8ae319be84c90/GettyImages-166152538.jpg" />              <div class="credit">Credit:                   Getty Images / kliim              </div>      </div>        <figcaption>Caramel colors might not help you sleep, but they might encourage intimacy. The survey found that people who sleep in caramel-colored rooms have sex an average of three times a week.</figcaption>  </figure></p>

<h1>Do this if you can’t paint</h1>

<p>If you live in a rental, or you’re commitment-phobic, painting isn’t one of your choices. But you’re not condemned to toss and turn. Here are some alternatives.</p>

<h2>Leave the walls white, but buy colorful furniture</h2>

<figure>  <div>    <img alt="Ikea-chair" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--0xD4llcU--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/79eec165bd5d4de2/IKEA-Strandmon-wing-chair-1.jpg" />              <div class="credit">Credit:                   Ikea              </div>      </div>        <figcaption>Dark green will be everywhere in the coming year. Not ready to paint it on your walls? No worries: a comfy green chair, like this one from Ikea, is a good place for a nap.</figcaption>  </figure>

<p>No, furniture doesn&#39;t have to be bland. If you can&#39;t paint your walls green, get yourself a comfy green chair, one big enough for napping.</p>

<h2>Hang removable wallpaper</h2>

<figure>  <div>    <img alt="Bedroom-wallpaper" class="attachment" secure="true" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--u8H5IXjy--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_642/https://reviewed-production.s3.amazonaws.com/attachment/afa9a152522b4473/GettyImages-866543440-wallpaper.jpg" />              <div class="credit">Credit:                   Getty Images / KatarzynaBialasiewicz              </div>      </div>        <figcaption>Wallpaper is a major design trend, but it doesn't have to be a permanent commitment. Many wallpapers are removable, so you can enjoy the pattern and color, and peel it off when you're tired of it.</figcaption>  </figure>

<p>Wallpaper is back big time in home design. If you hang one of the new removable wallpapers, you can have a gorgeous bedroom, and your landlord may not keep your damage deposit. </p>

<h1>Does wallcolor really make a difference?</h1>

<p>Okay, your <a href="https://www.reviewed.com/home-outdoors/features/i-slept-a-casper-mattress-for-one-year-heres-what-i-learned">mattress</a> and <a href="https://www.reviewed.com/home-outdoors/best-right-now/the-best-bed-pillows">pillow</a> definitely play a more significant role in your sleep than your bedroom walls. After all, most of the time you’re sleeping, it’s dark in there. But, the wall color you see before bedtime and when you first wake up—that’s the one that can rock your world. Or at least, rock you to sleep.</p>

</div>


            <div class="page_section disclaimer review-and-feature"><div class='disclaimer'>
  Our editors review and recommend products to help you buy the stuff you need. If you make a purchase by clicking one of our links, we may earn a small share of the revenue. Our picks and opinions are independent from any business incentives.
</div>
</div>

            <div class="via-and-source">

</div>


            
          </div>
        <div class='mailchimp'>
  <div class='follow-social'>
    <h3 class='follow-cta-title'>Follow Us</h3>
    <a target="_blank" href="https://www.facebook.com/reviewed" class="fa fa-facebook"><span></span></a>
    <a target="_blank" href="https://twitter.com/reviewed" class="fa fa-twitter"><span></span></a>
    <a target="_blank" href="http://pinterest.com/revieweddotcom/" class="fa fa-pinterest-p"><span></span></a>
  </div>
  <div class='follow-email'>
    <h3 class='follow-cta-title'>Get Our Newsletter</h3>
    <h5>Real advice from real experts. Sign up for our newsletter</h5>
    
<form action='/subscribers/create' method='post'>
  <input type="hidden" id="website_group_name" name="website_group_name" value="Reviewed.com"></input>
  <input type="email" autocapitalize="off" autocorrect="off" name="email" id="email" placeholder="Your email address" size="25">
  <button class="btn btn-primary list-conversion" type="submit">Sign Up</button>
</form>


    <p class="hide pull-left">Thanks for signing up!</p>
  </div>
</div>

        
  <div id="disqus_comments" class="article-footer">

    <span class="pull-right">
<div class="social-icons">
    <a class="addthis_counter" style="display:none"><span></span></a>
    <span class="visible-desktop">Share:</span>

  <span>
    <span class="fa-stack facebook">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_facebook fa fa-facebook fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack twitter">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_twitter fa fa-twitter fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack pinterest">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_pinterest_share fa fa-pinterest-p fa-stack-1x fa-inverse"><span></span></a>
</span>
<span class="fa-stack email">
  <i class="fa fa-circle fa-stack-2x"></i>
  <a class="addthis_button_email fa fa-envelope fa-stack-1x fa-inverse"><span></span></a>
</span>

  </span>
</div>
</span>
  </div>

    <div class="disqus-content">
        <h2>What's Your Take?</h2>

    <div class="comments">
      <a name="comments"></a>
      <div data-disqus_url='https://www.reviewed.com/content/cant-sleep-better-paint-your-bedroom' data-slug='/home-outdoors/features/cant-sleep-better-paint-your-bedroom' id='disqus_thread'></div>
      <div class='show-comments' id='show_comments'>
        All Comments
        <i class="fa fa-chevron-down"></i>
      </div>
    </div>


    </div>

      </div>
    </div>

    <div class="colAd">
      

      <div class="page_section disclaimer review-and-feature"><div class='disclaimer'>
  Our editors review and recommend products to help you buy the stuff you need. If you make a purchase by clicking one of our links, we may earn a small share of the revenue. Our picks and opinions are independent from any business incentives.
</div>
</div>
      
<div class="adwrap ">
  <div class="adlabel">Advertisement<span class="continue-reading"> - Continue Reading Below</span></div>
  <div class="placeholder">
        <div id='rectangle_1' class='ad_rectangle_1' data-placement="rectangle" data-gad-mobile='true' data-gad-desktop='true' data-gad-unit='true' data-gad-sizes='[[300,250],[300,600],[336,280],[468,60],&quot;fluid&quot;]'></div>

  </div>
</div>

      <div class="article_sidebar">
        <div class="xhr-include" data-src="/includes/sidebar/best_right_nows?options%5Bexcluded_website_ids%5D%5B%5D=cruises&options%5Bexcluded_website_ids%5D%5B%5D=mobilecoverage&options%5Binclusion_set%5D%5B%5D=in_right_rail" data-breakpoint="all"></div>
      </div>
      <div class='sticky-rail-ad'>
        
<div class="adwrap ">
  <div class="adlabel">Advertisement<span class="continue-reading"> - Continue Reading Below</span></div>
  <div class="placeholder">
        <div id='rectangle_2-lazy' class='ad_rectangle_2' data-placement="rectangle" data-gad-mobile='true' data-gad-desktop='true' data-gad-unit='true' data-gad-sizes='[[300,250],[300,600],[336,280],[468,60],&quot;fluid&quot;]'></div>

  </div>
</div>

      </div>
      
<div class="adwrap ">
  <div class="adlabel">Advertisement<span class="continue-reading"> - Continue Reading Below</span></div>
  <div class="placeholder">
        <div id='rectangle_3-lazy' class='ad_rectangle_3' data-placement="rectangle" data-gad-mobile='true' data-gad-desktop='false' data-gad-unit='true' data-gad-sizes='[[300,250],[300,600],[336,280],[468,60],&quot;fluid&quot;]'></div>

  </div>
</div>


<div class="adwrap ">
  <div class="adlabel">Advertisement<span class="continue-reading"> - Continue Reading Below</span></div>
  <div class="placeholder">
        <div id='rectangle_4-lazy' class='ad_rectangle_4' data-placement="rectangle" data-gad-mobile='true' data-gad-desktop='false' data-gad-unit='true' data-gad-sizes='[[300,250],[300,600],[336,280],[468,60],&quot;fluid&quot;]'></div>

  </div>
</div>


<div class="adwrap ">
  <div class="adlabel">Advertisement<span class="continue-reading"> - Continue Reading Below</span></div>
  <div class="placeholder">
        <div id='rectangle_5-lazy' class='ad_rectangle_5' data-placement="rectangle" data-gad-mobile='true' data-gad-desktop='false' data-gad-unit='true' data-gad-sizes='[[300,250],[300,600],[336,280],[468,60],&quot;fluid&quot;]'></div>

  </div>
</div>


<div class="adwrap ">
  <div class="adlabel">Advertisement<span class="continue-reading"> - Continue Reading Below</span></div>
  <div class="placeholder">
        <div id='rectangle_6-lazy' class='ad_rectangle_6' data-placement="rectangle" data-gad-mobile='true' data-gad-desktop='false' data-gad-unit='true' data-gad-sizes='[[300,250],[300,600],[336,280],[468,60],&quot;fluid&quot;]'></div>

  </div>
</div>


    </div>
  </div>

</span>
<a class="scrollToTop hide" href="#">
  <i class="fa fa-chevron-up visible-desktop"></i>
</a>

</div>
          </div>
      </div>
    </div>

    <footer>
  <div class="row">
    <div class="span4">
      <p><strong>Copyright</strong></p>

      <p><strong>Copyright &copy; 2018 Reviewed.</strong> All rights reserved. All trademarks and product names are the property of their respective owners. We make no guarantees regarding any of the advice offered on this web site or by its staff or users. User comments and postings are not the responsibility of Reviewed. </p>

      <div class='disclaimer'>
  Our editors review and recommend products to help you buy the stuff you need. If you make a purchase by clicking one of our links, we may earn a small share of the revenue. Our picks and opinions are independent from any business incentives.
</div>

    </div>

    <div class="span7">
      <div class="row">
        <div class="span2">
          <p><strong>About Us</strong></p>

          <ul class="unstyled">
            <li><a href="/about">About Us</a></li>
            <li><a href="/advertising">Advertising</a></li>
            <li><a href="/how_we_test">How We Test</a></li>
            <li><a href="/how_we_score">How We Score</a></li>
            <li><a href="/how_we_award">How We Award</a></li>
            <li><a href="/ethics">Ethics</a></li>
            <li><a href="https://www.reviewed.com/science">Science Blog</a></li>
            <li><a href="http://static.usatoday.com/terms/">Terms of Service</a></li>
            <li><a href="http://static.usatoday.com/privacy/">Privacy Policy</a></li>
            <li><a href="http://static.usatoday.com/privacy/#adchoices">Ad Choices</a></li>
            <li><a href="/sitemap">Sitemap</a></li>
            <li><a href="/send_feedback">Send Feedback</a></li>
          </ul>
        </div>

        <div class="span5">
          <p><strong>Our Sites</strong></p>

          <div class="row">
            <div class="span2">
              <p><a class="col-head" href="https://www.reviewed.com/home-outdoors">Home &amp; Outdoors</a>
</p>

              <ul class="unstyled">
                  <li><a href="https://dishwashers.reviewed.com">Dishwashers</a></li>
                  <li><a href="https://refrigerators.reviewed.com">Refrigerators</a></li>
                  <li><a href="https://laundry.reviewed.com">Laundry</a></li>
                  <li><a href="https://ovens.reviewed.com">Ovens</a></li>
                  <li><a href="https://freezers.reviewed.com">Freezers</a></li>
                  <li><a href="https://microwaves.reviewed.com">Microwaves</a></li>
                  <li><a href="https://cooking.reviewed.com">Cooking</a></li>
                  <li><a href="https://vacuums.reviewed.com">Vacuums</a></li>
                  <li><a href="https://robotvacuums.reviewed.com">Robot Vacuums</a></li>
                  <li><a href="https://smarthome.reviewed.com">Smart Home</a></li>
                  <li><a href="https://parenting.reviewed.com">Parenting</a></li>
                  <li><a href="https://luxuryhome.reviewed.com">Luxury Appliances</a></li>
              </ul>
            </div>

            <div class="span2">
              <p><a class="col-head" href="https://www.reviewed.com/tech">Tech</a>
</p>

              <ul class="unstyled">
                  <li><a href="https://televisions.reviewed.com">Televisions</a></li>
                  <li><a href="https://cameras.reviewed.com">Cameras</a></li>
                  <li><a href="https://lenses.reviewed.com">Lenses</a></li>
                  <li><a href="https://headphones.reviewed.com">Headphones</a></li>
                  <li><a href="https://smartphones.reviewed.com">Smartphones</a></li>
                  <li><a href="https://laptops.reviewed.com">Laptops</a></li>
                  <li><a href="https://camcorders.reviewed.com">Camcorders</a></li>
                  <li><a href="https://tablets.reviewed.com">Tablets</a></li>
                  <li><a href="https://wearables.reviewed.com">Wearables</a></li>
              </ul>

                <p><a href="https://cars.reviewed.com">Cars</a></p>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="span5 mailchimp">
        <p><strong>Real advice from real experts. Sign up for our newsletter</strong></p>
        
<form action='/subscribers/create' method='post'>
  <input type="hidden" id="website_group_name" name="website_group_name" value="Reviewed.com"></input>
  <input type="email" autocapitalize="off" autocorrect="off" name="email" id="email" placeholder="Your email address" size="25">
  <button class="btn btn-primary list-conversion" type="submit">Sign Up</button>
</form>

        <p class="hide pull-left">Thanks for signing up!</p>

      
<div class="social-icons">
  <span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <a class="fa fa-facebook fa-stack-1x fa-inverse" href="https://www.facebook.com/reviewed"></a>
  </span>
  <span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <a class="fa fa-twitter fa-stack-1x fa-inverse" href="https://twitter.com/reviewed"></a>
  </span>
  <span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <a class="fa fa-youtube fa-stack-1x fa-inverse" href="http://www.youtube.com/revieweddotcom"></a>
  </span>
  <span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <a class="fa fa-google-plus fa-stack-1x fa-inverse" href="https://plus.google.com/+Reviewedcom/"></a>
  </span>
  <span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <a class="fa fa-pinterest fa-stack-1x fa-inverse" href="http://pinterest.com/revieweddotcom/"></a>
  </span>
</div>
    </div>
  </div>

  <div>
    <p>
      <a href="https://www.reviewed.com">
        <img width="114" height="19" srcset="https://reviewed-com-res.cloudinary.com/image/fetch/s--NIgx2l3N--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/categories/reviewed/footer-114x19-2083326d6c55779a26d42e9f3394828da925941ab594c1a8cd313079d56d7517.png 1x, https://reviewed-com-res.cloudinary.com/image/fetch/s--AUG1-XtP--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/categories/reviewed/footer-retina-228x38-4c71f2317d3bd8a944b4328509f49e7ba799536f97d543bb6014d4170c7f9975.png 2x" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--NIgx2l3N--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/categories/reviewed/footer-114x19-2083326d6c55779a26d42e9f3394828da925941ab594c1a8cd313079d56d7517.png" alt="Footer 114x19 2083326d6c55779a26d42e9f3394828da925941ab594c1a8cd313079d56d7517" />
        Part of USA TODAY Tech
      </a>

      <a href="http://www.usatoday.com/">
        <img width="142" height="38" srcset="https://reviewed-com-res.cloudinary.com/image/fetch/s--gjsYyQDe--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/logo-usat-9226ac3ea2a0ee617e78ee862dfd0b270e1d68167824bbdd3e254b836c9e0e36.png 1x, https://reviewed-com-res.cloudinary.com/image/fetch/s--tAMTFDbK--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/logo-usat-retina-a0178713dd4e1cf11c0c180898af50da474c1e0612e0cc674d254da3118310d9.png 2x" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--gjsYyQDe--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/logo-usat-9226ac3ea2a0ee617e78ee862dfd0b270e1d68167824bbdd3e254b836c9e0e36.png" alt="Logo usat 9226ac3ea2a0ee617e78ee862dfd0b270e1d68167824bbdd3e254b836c9e0e36" />
      </a>
    </p>
  </div>
</footer>

  </div>

  

      <div id="interstitial_1_modal" class="interstitial-modal modal hide" data-backdrop="static">
        <div class="modal-header">
          <div class="content">
            <img width="209" height="35" srcset="https://reviewed-com-res.cloudinary.com/image/fetch/s--57HR1qY7--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/logo-7f6a6351bd2870aac4df12431be42412b02dc71d9c9aec4460ae81a6081454de.png 1x, https://reviewed-com-res.cloudinary.com/image/fetch/s--9L8hzf7p--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/logo-retina-daf9af5af105baa2ea82ea3dcc3ffbe1a6b88ab3a67d55b7aff1af2c74696670.png 2x" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--57HR1qY7--/b_white,c_fill,cs_srgb,f_auto,fl_strip_profile,g_center,q_auto/https://www.reviewed.com/assets/logo-7f6a6351bd2870aac4df12431be42412b02dc71d9c9aec4460ae81a6081454de.png" alt="Logo 7f6a6351bd2870aac4df12431be42412b02dc71d9c9aec4460ae81a6081454de" />

            <a id="skip-interstitial" class="close hidden" data-dismiss="modal" aria-hidden="true">
              <i class="fa fa-times-circle"></i>
              <span>Skip this ad</span>
            </a>

            <div class="adlabel">
              <p><strong>Advertisement.</strong>
              The page you requested will display in <span id="adtimer"></span> seconds.</p>
            </div>
          </div>
        </div>
        <div class="modal-body" data-gad-interstitial-name='interstitial_1'></div>
        <div class="modal-unit">
              <div id='interstitialtoggle_1-lazy' class='ad_interstitialtoggle_1' data-placement="interstitialtoggle" data-gad-mobile='false' data-gad-desktop='true' data-gad-unit='true' data-gad-sizes='[[1,1]]'></div>

        </div>
            <div id='interstitialdirect_1-lazy' class='ad_interstitialdirect_1' data-placement="interstitialdirect" data-gad-mobile='false' data-gad-desktop='true' data-gad-unit='true' data-gad-sizes='[]' data-gad-out-of-page='true' ></div>

      </div>

  <script>
//<![CDATA[

    window.phoneBreakpoint = function() { return document.documentElement.clientWidth < 767 }
    window.tabletBreakpoint = function() { return document.documentElement.clientWidth < 979 }
    window.desktopBreakpoint = function() { return document.documentElement.clientWidth >= 979 }

//]]>
</script>
  <div class="modal hide fade email-modal"><div>
  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>

  <div class="modal-body">
    <p>Be the first to know about</p>
    <p>News, Reviews <span>&amp;</span> Deals</p>

    
<form action='/subscribers/create' method='post'>
  <input type="hidden" id="website_group_name" name="website_group_name" value="Reviewed.com"></input>
  <input type="email" autocapitalize="off" autocorrect="off" name="email" id="email" placeholder="your email" size="25">
  <button class="btn btn-primary list-conversion" type="submit"><strong>Yes</strong> I want to be in the know!</button>
</form>

    <p data-dismiss="modal">No, I don't need to know</p>
  </div>

  <div class="fade hide thank-you clearfix">
    <i class="fa fa-check-circle" aria-hidden="true"></i>
    <p>Thank you for signing up!</p>
    <p>Look for the latest news &amp; reviews<br /> in your inbox soon.</p>
    <button type="button" class="btn btn-primary" data-dismiss="modal" aria-hidden="true">Close</button>
  </div>
</div></div>


  <script src="/assets/vendored-c69e82a074c60023149c8af646bb7247ec0cee0b82de0175c8f21897c8016eaf.js"></script>
  <script src="/assets/application-4876b81d3e7b6c6d75cd63944bbeb219d41ae7b7a52b7f7720102df9585ebbba.js"></script>
  
  <script src="/assets/articles-81ac81cbd6609296ef8a9ee62972ea80333ea065eb3eafc21bc065a3b98d79eb.js"></script>
      <script type="text/javascript" async defer  data-pin-color="red" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

</body></html>
