<!DOCTYPE html>
<html>
  <head>
    <title>
      Sony A8H OLED TV Review - Reviewed Televisions
    </title>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="pukrVcQ+yfenWrevAznnovuzsU/xmT5BcTNU6kW8OHmH42X8tsqBN1a9jKdy2Jo7TXVe6HfseMaR+i/m2UGo5A==" />
    <meta name="csp-nonce" />
    <meta name="viewport" content="width=device-width, initial-scale=1 viewport-fit=cover"/>
    <meta name="surrogate-key" value="televisions articles articles/review" />
    <meta name="gdpr" value="false" />
    <script>
      window.lazySizesLoadStates = {};
      document.addEventListener("lazybeforeunveil", function(e) { lazySizesLoadStates["lazybeforeunveil"] = "fired"; });
      document.addEventListener("lazyloaded", function(e) { lazySizesLoadStates["lazyloaded"] = "fired"; });
      window.setTimeout(function() {
        if (window.lazySizes) window.lazySizesLoadStates["lazysizeslib"] = "loaded";
        if (Object.keys(window.lazySizesLoadStates).length < 3) {
          console.log("Possibly blurry image situation. Debugging to Rollbar... ", window.lazySizesLoadStates);
          Rollbar.debug("LazySizes did not run through all of its life cycle events", window.lazySizesLoadStates);
        }
      }, 10000);
    </script>

    <link rel="stylesheet" media="all" href="/packs/css/stylesheets-da1de14d.css" />
    <script>
//<![CDATA[
window.js_vars={};js_vars.global={"gtmVersion":21,"cloudinary_account":"reviewed-com","fastly_api_token":null,"permitted_amazon_tracking_codes":"ppckeywee-20,ppcrvadwords-20,ppcpinterest-20,ppcreddit-20,ppcbingads-20,ppctwitter-20,ppclinkedin-20,ppcflipboard-20,ppcinstagram-20,internetthings08-20,gdn09-20,fbboosted03-20,taboolappcprimeday2019-20,fbboostedppcprimeday2019-20,redditppcprimeday2019-20,googleppcprimeday2019-20,quoraads-20,flipbf19-20"};js_vars.category="Televisions";js_vars.env="production";js_vars.gdpr=false;js_vars.niche_tracking_id="UA-5284530-1";js_vars.page_action_ids="articles.review";js_vars.parsely_site_id="reviewed.com";js_vars.website_id="televisions";js_vars.ccpa_ads=true;js_vars.remove_ads=false;js_vars.content_id=25127;js_vars.content_headline="Sony A8H OLED TV Review";js_vars.publish_on="2020-07-10T20:49:58.283Z";js_vars.target_country="Global";
//]]>
</script>
    <script src="https://platform.twitter.com/widgets.js"></script>
    <script src="https://polyfill.io/v3/polyfill.min.js?features=default,Array.prototype.find,Array.prototype.includes,Promise,Promise.prototype.finally,IntersectionObserver,MutationObserver,URL" async="async"></script>
    <script src="https://cdn.jsdelivr.net/npm/algoliasearch@3.33.0/dist/algoliasearchLite.min.js" async="async"></script>
    <script src="https://cdn.jsdelivr.net/npm/instantsearch.js@3.4.0/dist/instantsearch.production.min.js" async="async"></script>
    <script src="/packs/js/application-065cd91bd46a5a5fbca9.js" async="async"></script>
    <script src="/packs/js/vendor-af20d7ecdba34a59b0f8.js" async="async"></script>
    <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script src="//cdn.adsafeprotected.com/iasPET.1.js" async="async"></script>
    <link rel="stylesheet" href="https://use.typekit.net/dzs1dmc.css">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="alternate" type="application/atom+xml" title="Reviewed Atom" href="/articles.atom" />

    <link rel="preload" href="https://reviewed-com-res.cloudinary.com/image/fetch/s--g6OE8yQj--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_668,q_auto,w_1187/https://reviewed-production.s3.amazonaws.com/1594228124000/Sony-A8H-OLED-Hero.jpg" as="image" type="image/jpeg" crossorigin />


      <link rel="canonical" href="https://www.reviewed.com/televisions/content/sony-a8h-oled-tv-review">

      <link rel="amphtml" href="https://www.reviewed.com/televisions/content/sony-a8h-oled-tv-review.amp">
      <meta name="article-classification" content="review" >

      <!--Twitter-->
<meta content="summary_large_image" name="twitter:card" />
<meta content="@reviewed" name="twitter:site" />
  <meta content="@Reviewed" name="twitter:creator" />
<meta name="twitter:title" content="Sony’s newest OLED soars, but can it best LG?" />
<meta name="twitter:description" content="Does the Sony A8H have what it takes to be the best OLED TV right now?" />
<meta name="twitter:image" content="https://reviewed-com-res.cloudinary.com/image/fetch/s--PBEOtjKv--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_1200/https://reviewed-production.s3.amazonaws.com/1594228124000/Sony-A8H-OLED-Hero.jpg" />

<!--Facebook-->
<meta property="fb:pages" content="201996980631" />
<meta property="fb:app_id" content="354875974636581" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Reviewed Televisions" />
<meta property="og:image" content="https://reviewed-com-res.cloudinary.com/image/fetch/s--PBEOtjKv--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_1200/https://reviewed-production.s3.amazonaws.com/1594228124000/Sony-A8H-OLED-Hero.jpg" />
  <meta property="article:author" content="http://www.facebook.com/Reviewedcom" />
<meta property="og:title" content="Sony’s newest OLED soars, but can it best LG?" />
<meta property="og:description" content="Does the Sony A8H have what it takes to be the best OLED TV right now?" />
<meta property="og:url" content="https://www.reviewed.com/televisions/content/sony-a8h-oled-tv-review" />


    <meta content="articles" name="page_class" data-gad-target="true" >
<meta content="default" name="layout" data-gad-target="true" >
<meta content="Sony" name="reviewed-brand" data-gad-target="true" >
<meta content="tvi" name="reviewed-website-id" data-gad-target="true" >
<meta content="televisions" name="reviewed-category" data-gad-target="true" >
<meta content="false" name="is_search" data-gad-target="true" >
<meta content="32062" name="prod_id" data-gad-target="true" >
<meta content="" name="utm_source" data-gad-target="true" >
<meta content="" name="kuid" data-gad-target="true" >
<meta content="oled" name="search_cat" data-gad-target="true" >
<meta content="paramount" name="nsf" data-gad-target="true" data-gad-dynamic="true">

    <!-- Global site tag (gtag.js) - Google Ads: 1072466190 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1072466190"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-1072466190'); </script>
<!-- Event snippet for Affiliate Clicks conversion page In your html page, add the snippet and call gtag_report_conversion when someone clicks on the chosen link or button. -->
<script>
  function gtag_report_conversion(url) {
    return new Promise((resolve, reject) => {
      // fallback in case gtag takes too long to return
      window.setTimeout(() => { resolve(); }, 500);

      gtag('event', 'conversion', {
        'send_to': 'AW-1072466190/1HZMCJDY64kBEI6Ssv8D',
        'event_callback': () => { resolve(); }
      });
    });
  }
</script>

    <meta content="The Sony A8H is an impressive OLED TV with a breathtaking picture, but how does it stack up against LG&#39;s 2020 OLED TVs?" name="description" />
<meta content="TV reviews" name="keywords" />
    
<!--Parsely-->
<meta name="parsely-author" content="Michael Desjardin" />
<meta name="parsely-image-url" content="https://reviewed-com-res.cloudinary.com/image/fetch/s--PBEOtjKv--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_1200/https://reviewed-production.s3.amazonaws.com/1594228124000/Sony-A8H-OLED-Hero.jpg" />
<meta name="parsely-link" content="https://www.reviewed.com/televisions/content/sony-a8h-oled-tv-review" />
<meta name="parsely-pub-date" content="2020-07-10T20:49:58Z" />
<meta name="parsely-section" content="Televisions" />
<meta name="parsely-tags" content="televisions,review,4k-uhd,oled" />
<meta name="parsely-title" content="Sony’s newest OLED soars, but can it best LG?" />
<meta name="parsely-type" content="post" />

      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"Article","author":{"@type":"Person","name":"Michael Desjardin"},"dateModified":"2020-07-10T20:49:58.707Z","datePublished":"2020-07-10T20:49:58.283Z","description":"Sony’s newest OLED soars, but can it best LG?","headline":"Sony A8H OLED TV Review","image":"https://reviewed-com-res.cloudinary.com/image/fetch/s--fhYSYq_u--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_972/https://reviewed-production.s3.amazonaws.com/1594228124000/Sony-A8H-OLED-Hero.jpg","mainEntityOfPage":"https://www.reviewed.com/televisions/content/sony-a8h-oled-tv-review","name":"Sony A8H OLED TV Review","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"/packs/media/images/logo-c254d8d9ac7483f84a964acc0bfaaa7b.png"},"name":"Reviewed.com"},"url":"https://www.reviewed.com/televisions/content/sony-a8h-oled-tv-review"}
  </script>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"Product","category":"Electronics/Television/4K/UHD","description":"","image":"https://reviewed-com-res.cloudinary.com/image/fetch/s--7Wa7soXg--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_446,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/1592272565391/XBR-65A8H.jpg","name":"Sony XBR-65A8H","offers":{"@type":"AggregateOffer","highPrice":2798.0,"lowPrice":2658.1,"offerCount":4,"offers":[{"@type":"Offer","price":2658.1,"priceCurrency":"USD","seller":"Amazon","url":"https://www.reviewed.com/affiliates/https%3A%2F%2Fwww.amazon.com%2Fdp%2FB084KQLVKH%3Ftag%3Dreviewedcom03-20%26linkCode%3Dogi%26th%3D1%26psc%3D1?gen=unspecified\u0026retailer=amazon\u0026source=amazon"},{"@type":"Offer","price":2798.0,"priceCurrency":"USD","seller":"Walmart","url":"https://www.reviewed.com/affiliates/https%3A%2F%2Fgoto.walmart.com%2Fc%2F50053%2F568844%2F9383%3Fveh%3Daff%26sourceid%3Dimp_000011112222333344%26prodsku%3D726099216%26u%3Dhttps%253A%252F%252Fwww.walmart.com%252Fip%252F726099216?gen=unspecified\u0026retailer=walmart\u0026source=walmart"},{"@type":"Offer","price":2798.0,"priceCurrency":"USD","seller":"Abt","url":"https://www.reviewed.com/affiliates/https%3A%2F%2Fwww.dpbolvw.net%2Fclick-7049598-13489155-1594304718221%3Furl%3Dhttps%253A%252F%252Fwww.abt.com%252Fproduct%252F145349%252FSony-65-OLED-4K-HDR-Smart-TV-XBR65A8H.html%26cjsku%3D145349?gen=unspecified\u0026retailer=abt\u0026source=abt"},{"@type":"Offer","price":2798.0,"priceCurrency":"USD","seller":"B\u0026H","url":"https://www.reviewed.com/affiliates/https%3A%2F%2Fknl.mntzrlt.net%2Fshop-rest%2Fapi%2Ftrack%2Fv2%2F1049%2F5%2F11159%3Foi%3D5740572849%26xp%3D11%26mk%3DUSD_EN%26tu%3Dhttps%253A%252F%252Fwww.bhphotovideo.com%252Fc%252Fproduct%252F1545413-REG%252Fsony_xbr65a8h_a8h_65_class_hdr.html?gen=unspecified\u0026retailer=bh\u0026source=skimlinks"}],"priceCurrency":"USD"},"gtin12":"027242919877","brand":{"@type":"Brand","name":"Sony"}}
  </script>

    <meta content="Reviewed" name="apple-mobile-web-app-title" />
<link rel="apple-touch-icon" href="/packs/media/images/favicons/apple-touch-icon-5b3b00003d202f98481968ed4befae6a.png" sizes="180x180" />
<link rel="icon" href="/packs/media/images/favicons/favicon-32x32-440226f9d402e12f2d329dad02d7c7fc.png" type="image/png" sizes="32x32" />
<link rel="icon" href="/packs/media/images/favicons/favicon-16x16-8cefef5b3e58efa4ec3d0ba911048931.png" type="image/png" sizes="16x16" />
<link rel="mask-icon" href="/packs/media/images/favicons/safari-pinned-tab-5aa970903afa9ae4ccaab1815484b342.svg" color="#57C6FA" />
<link rel="manifest" href="/site.webmanifest" />
<meta content="#57C6FA" name="msapplication-TileColor" />
<meta content="#57C6FA" name="theme-color" />
  </head>

  <body class=" ">
    <div class="menu-overlay"></div>
      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="4" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="false">
  </script>

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KB4CSW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB4CSW');</script>
<!-- End Google Tag Manager -->

    <nav class="navbar">
  <a class="navbar__menu" data-toggle="collapse" href="#menu"></a>
  <a class="navbar__brand" href="/">
    <img src="https://reviewed-com-res.cloudinary.com/image/fetch/s--dGthST9q--/http://www.reviewed.com/packs/media/images/logo-c49e5e446af0d064ea50d945c39d1753.svg" />
    
  </a>
    <a class="navbar__search navbar__search-icon collapse js-search-bar-icon">
      <img class="navbar__search-icon--search" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--2WgVmTWx--/http://www.reviewed.com/packs/media/images/icon-search-large-5e6cd4b5172a7fc1b102c51bcb1bb715.svg" />
      <svg width="28" height="28" viewbox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="navbar__search-icon--close">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.1905 11.0558L3.15344 0L0.428458 2.72961L11.4655 13.7854L0 25.2704L2.72498 28L14.1905 16.515L25.275 27.6184L28 24.8888L16.9155 13.7854L27.5715 3.11123L24.8466 0.381616L14.1905 11.0558Z" fill="#474747"></path>
</svg>

    </a>
  <div class="search-box-container collapse js-search-bar-container">
  <div class="search-box">
    <div class="input-group mb-3" id="search-input-container">
      <svg width="29" height="29" viewbox="0 0 29 29" fill="none" xmlns="http://www.w3.org/2000/svg" class="input-group__icon">
<path fill-rule="evenodd" clip-rule="evenodd" d="M15.0926 0.746338C14.3305 0.582564 13.54 0.496329 12.7297 0.496329C6.53547 0.496329 1.49633 5.53547 1.49633 11.7297C1.49633 13.2782 1.81128 14.7546 2.38048 16.0981C1.81128 14.7546 1.49634 13.2782 1.49634 11.7297C1.49634 5.53548 6.53548 0.496338 12.7297 0.496338C13.54 0.496338 14.3305 0.582565 15.0926 0.746338ZM24.4593 11.7297C24.4593 14.4288 23.5413 16.9171 22.0042 18.9008L29 25.8966L26.8966 28L19.9005 21.0043C17.9171 22.5417 15.4287 23.4593 12.7297 23.4593C6.26136 23.4593 1 18.198 1 11.7297C1 5.26136 6.26136 0 12.7297 0C19.198 0 24.4593 5.26136 24.4593 11.7297ZM12.6637 3.22614C17.3157 3.22614 21.1013 7.01174 21.1013 11.6637C21.1013 16.3157 17.3157 20.1013 12.6637 20.1013C8.01174 20.1013 4.22614 16.3157 4.22614 11.6637C4.22614 7.01174 8.01174 3.22614 12.6637 3.22614Z" fill="#474747"></path>
</svg>

      <input
        aria-describedby="searchhelp"
        autofocus
        class="form-control"
        id="search-input"
        placeholder="Search..."
        type="text"
        value=""
      />
      <span>Search...</span>
    </div>
    <div class="search-box__btm">
      <div class="search-box__results">
        <span class="d2">Popular Search Terms</span>
        <ul>
              <li>
                <a href="/search/articles?keywords=washer+review&amp;page=1">washer review</a>
              </li>
              <li>
                <a href="/search/articles?keywords=refrigerator&amp;page=1">refrigerator</a>
              </li>
              <li>
                <a href="/search/articles?keywords=dishwasher&amp;page=1">dishwasher</a>
              </li>
              <li>
                <a href="/search/articles?keywords=jeep&amp;page=1">jeep</a>
              </li>
              <li>
                <a href="/search/articles?keywords=dell&amp;page=1">dell</a>
              </li>
              <li>
                <a href="/search/articles?keywords=pura&amp;page=1">pura</a>
              </li>
              <li>
                <a href="/search/articles?keywords=face+masks&amp;page=1">face masks</a>
              </li>
              <li>
                <a href="/search/articles?keywords=cameras&amp;page=1">cameras</a>
              </li>
        </ul>
      </div>

      <div class="search-box__featured col-3">
          <div class="search-box__featured-item">
            <a target="_blank" href="/televisions/content/samsung-q90r-tv-review">
              <img class="lazyload blur-up " data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--F9hauyfV--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_xy_center,h_210,q_auto,w_320,x_2100,y_881/https://reviewed-production.s3.amazonaws.com/1579704014000/Samsung-Q80R-Hero.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--ABK3BiJ9--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_xy_center,h_210,q_1,w_320,x_2100,y_881/https://reviewed-production.s3.amazonaws.com/1579704014000/Samsung-Q80R-Hero.jpg" />
</a>            <label class="classification-label">
              <img class="hero-section__main-classification-icon" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--wBqtQCSt--/http://www.reviewed.com/packs/media/images/check-31078e17f58e19c3cc0afcf2512d6b6e.svg" />
              review
            </label>
            <a target="_blank" href="/televisions/content/samsung-q90r-tv-review">Samsung Q90R TV Review</a>
          </div>
          <div class="search-box__featured-item">
            <a target="_blank" href="/televisions/features/vizios-2020-tv-and-soundbar-lineup">
              <img class="lazyload blur-up " data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--UNVB4dFL--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_210,q_auto,w_320/https://reviewed-production.s3.amazonaws.com/1578466119555/Vizio-Elevate-Vizio.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--qu0_55i4--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_210,q_1,w_320/https://reviewed-production.s3.amazonaws.com/1578466119555/Vizio-Elevate-Vizio.jpg" />
</a>            <label class="classification-label">
              <img class="hero-section__main-classification-icon" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--rpMpz7bl--/http://www.reviewed.com/packs/media/images/asterisk-423e5de4210325f6b8b37187b8e6e7f0.svg" />
              feature
            </label>
            <a target="_blank" href="/televisions/features/vizios-2020-tv-and-soundbar-lineup">Here&#39;s everything Vizio is doing in Home Theater for 2020</a>
          </div>
      </div>
    </div>
  </div>
</div>

  <div class="menu collapse navbar-collapse" id="menu">
  <div class="menu-container">
    <ul class="nav flex-column">
        <li class="nav-item">
          <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Appliances" href="#toggle-appliances">Appliances</a>
          <div class="collapse submenu navbar-collapse" id="toggle-appliances" data-parent="#menu">
            <ul class="nav flex-column sub-nav">
              <a class="nav--close u2" data-toggle="collapse" href="#toggle-appliances">
                <img src="https://reviewed-com-res.cloudinary.com/image/fetch/s--sGS1YVEe--/http://www.reviewed.com/packs/media/images/left-icon-9cab051bf8562e951eece05c80424fd4.svg" />
                Appliances
              </a>
              <li class="nav-item">
                <a class="nav-link u2" href="/appliances">All Appliances</a>
              </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Dishwashers" href="/dishwashers">Dishwashers</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Refrigerators" href="/refrigerators">Refrigerators</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Ovens &amp; Ranges" href="/ovens">Ovens &amp; Ranges</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Laundry" href="/laundry">Laundry</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Microwaves" href="/microwaves">Microwaves</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Freezers" href="/freezers">Freezers</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Luxury Appliances" href="/luxuryhome">Luxury Appliances</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="nav-item">
          <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Kitchen &amp; Cooking" href="#toggle-cooking">Kitchen &amp; Cooking</a>
          <div class="collapse submenu navbar-collapse" id="toggle-cooking" data-parent="#menu">
            <ul class="nav flex-column sub-nav">
              <a class="nav--close u2" data-toggle="collapse" href="#toggle-cooking">
                <img src="https://reviewed-com-res.cloudinary.com/image/fetch/s--sGS1YVEe--/http://www.reviewed.com/packs/media/images/left-icon-9cab051bf8562e951eece05c80424fd4.svg" />
                Kitchen &amp; Cooking
              </a>
              <li class="nav-item">
                <a class="nav-link u2" href="/cooking">All Kitchen &amp; Cooking</a>
              </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Refrigerators" href="/refrigerators">Refrigerators</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Ovens &amp; Ranges" href="/ovens">Ovens &amp; Ranges</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Small Appliances" href="/small-appliances">Small Appliances</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Bakeware" href="/bakeware">Bakeware</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Pots &amp; Pans" href="/pots-pans">Pots &amp; Pans</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Cutlery" href="/cutlery">Cutlery</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="nav-item">
          <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Home &amp; Garden" href="#toggle-home-outdoors">Home &amp; Garden</a>
          <div class="collapse submenu navbar-collapse" id="toggle-home-outdoors" data-parent="#menu">
            <ul class="nav flex-column sub-nav">
              <a class="nav--close u2" data-toggle="collapse" href="#toggle-home-outdoors">
                <img src="https://reviewed-com-res.cloudinary.com/image/fetch/s--sGS1YVEe--/http://www.reviewed.com/packs/media/images/left-icon-9cab051bf8562e951eece05c80424fd4.svg" />
                Home &amp; Garden
              </a>
              <li class="nav-item">
                <a class="nav-link u2" href="/home-outdoors">All Home &amp; Garden</a>
              </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Smart Home" href="/smarthome">Smart Home</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Sleep" href="/sleep">Sleep</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Bath" href="/bath">Bath</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Kitchen &amp; Cooking" href="/cooking">Kitchen &amp; Cooking</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Cleaning" href="/cleaning">Cleaning</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Vacuums" href="/vacuums">Vacuums</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Robot Vacuums" href="/robotvacuums">Robot Vacuums</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="nav-item">
          <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Tech" href="#toggle-tech">Tech</a>
          <div class="collapse submenu navbar-collapse" id="toggle-tech" data-parent="#menu">
            <ul class="nav flex-column sub-nav">
              <a class="nav--close u2" data-toggle="collapse" href="#toggle-tech">
                <img src="https://reviewed-com-res.cloudinary.com/image/fetch/s--sGS1YVEe--/http://www.reviewed.com/packs/media/images/left-icon-9cab051bf8562e951eece05c80424fd4.svg" />
                Tech
              </a>
              <li class="nav-item">
                <a class="nav-link u2" href="/tech">All Tech</a>
              </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Televisions" href="/televisions">Televisions</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Headphones" href="/headphones">Headphones</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Smart Home" href="/smarthome">Smart Home</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Smartphones" href="/smartphones">Smartphones</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Laptops" href="/laptops">Laptops</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Tablets" href="/tablets">Tablets</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Cameras" href="/cameras">Cameras</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Lenses" href="/lenses">Lenses</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Camcorders" href="/camcorders">Camcorders</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="nav-item">
          <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Lifestyle" href="#toggle-lifestyle">Lifestyle</a>
          <div class="collapse submenu navbar-collapse" id="toggle-lifestyle" data-parent="#menu">
            <ul class="nav flex-column sub-nav">
              <a class="nav--close u2" data-toggle="collapse" href="#toggle-lifestyle">
                <img src="https://reviewed-com-res.cloudinary.com/image/fetch/s--sGS1YVEe--/http://www.reviewed.com/packs/media/images/left-icon-9cab051bf8562e951eece05c80424fd4.svg" />
                Lifestyle
              </a>
              <li class="nav-item">
                <a class="nav-link u2" href="/lifestyle">All Lifestyle</a>
              </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Health &amp; Fitness" href="/health">Health &amp; Fitness</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Beauty" href="/beauty">Beauty</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Style" href="/style">Style</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Sleep" href="/sleep">Sleep</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Pets" href="/pets">Pets</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="nav-item">
          <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Parenting" href="#toggle-parenting">Parenting</a>
          <div class="collapse submenu navbar-collapse" id="toggle-parenting" data-parent="#menu">
            <ul class="nav flex-column sub-nav">
              <a class="nav--close u2" data-toggle="collapse" href="#toggle-parenting">
                <img src="https://reviewed-com-res.cloudinary.com/image/fetch/s--sGS1YVEe--/http://www.reviewed.com/packs/media/images/left-icon-9cab051bf8562e951eece05c80424fd4.svg" />
                Parenting
              </a>
              <li class="nav-item">
                <a class="nav-link u2" href="/parenting">All Parenting</a>
              </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Baby Monitors" href="/baby-monitors">Baby Monitors</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Strollers" href="/strollers">Strollers</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="nav-item">
          <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Money" href="#toggle-money">Money</a>
          <div class="collapse submenu navbar-collapse" id="toggle-money" data-parent="#menu">
            <ul class="nav flex-column sub-nav">
              <a class="nav--close u2" data-toggle="collapse" href="#toggle-money">
                <img src="https://reviewed-com-res.cloudinary.com/image/fetch/s--sGS1YVEe--/http://www.reviewed.com/packs/media/images/left-icon-9cab051bf8562e951eece05c80424fd4.svg" />
                Money
              </a>
              <li class="nav-item">
                <a class="nav-link u2" href="/money">All Money</a>
              </li>
                <li class="nav-item">
                  <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Credit Cards" href="/credit-cards">Credit Cards</a>
                </li>
            </ul>
          </div>
        </li>
    </ul>

    <ul class="nav flex-column nav--static">
      <li class="nav-item">
        <a class="nav-link u1" href="/best-right-now">The Best Right Now</a>
        <span class="nav-desc d3">Buying guides for every category</span>
      </li>

      <li class="nav-item">
        <a class="nav-link u1" href="/deals">Deals</a>
        <span class="nav-desc d3">Price drops on products we love</span>
      </li>

      <li class="nav-item">
        <a class="nav-link u1" href="/awards/editors-choice">Award Winners</a>
        <span class="nav-desc d3">Some of our favorite things</span>
      </li>

      <li class="nav-item">
        <a class="nav-link u1" href="/how-to">How-Tos</a>
        <span class="nav-desc d3">Caring for your stuff</span>
      </li>

      <li class="nav-item">
        <a class="nav-link u1" href="/video">Videos</a>
        <span class="nav-desc d3">See us in action</span>
      </li>
    </ul>
  </div>
</div>

</nav>

    <div class="top-nav">
  <ul class="nav">
      <li class="nav-item">
        <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 1 - Backyard Living" href="/home-outdoors/series/backyard-living-the-best-products-for-your-staycation">Backyard Living</a>
      </li>
      <li class="nav-item">
        <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 2 - Lifestyle" href="/lifestyle">Lifestyle</a>
      </li>
      <li class="nav-item">
        <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 3 - The Best Right Now" href="/best-right-now">The Best Right Now</a>
      </li>
      <li class="nav-item">
        <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 4 - Deals" href="/deals">Deals</a>
      </li>
      <li class="nav-item">
        <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 5 - Tech" href="/tech">Tech</a>
      </li>
      <li class="nav-item">
        <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 6 - Kitchen &amp; Cooking" href="/cooking">Kitchen &amp; Cooking</a>
      </li>
  </ul>
</div>


    <div class="main-content-wrap">
      
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
            <div id="leaderboard_desktop_1" class="ad-container" data-placement="leaderboard_1" data-device="desktop"></div>
            <div id="leaderboard_mobile_1" class="ad-container" data-placement="rectangle_1" data-device="mobile"></div>
      </div>
    </div>
  </div>


  <div>
  <div class="row no-gutters">
    <div class="col-md-6 col-12 article-meta__hero-container">
        <div class="article-meta__award-container">
            <img class="lazyload blur-up " data-src="/packs/media/images/editors-choice-d552946f7ac53bd6704d052e68b2c652.png" src="/packs/media/images/editors-choice-d552946f7ac53bd6704d052e68b2c652.png" />
        </div>

        <img class="article-meta__hero" alt="The 65-inch Sony A8H OLED TV" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--g6OE8yQj--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_668,q_auto,w_1187/https://reviewed-production.s3.amazonaws.com/1594228124000/Sony-A8H-OLED-Hero.jpg" />
        <span class="article-meta__hero-caption-credit">
          Credit: Reviewed / Jackson Ruckar
        </span>
    </div>
    <div class="col-md-6 col-12">
      <div class="article-meta-info">
        <h3>
            <a href="/tech/best-right-now">
              <span class="badge article-meta-info__category">Tech</span>
</a>            <a href="/televisions/best-right-now">
              <span class="badge article-meta-info__category">Televisions</span>
</a>        </h3>
          <h1 class="d1 article-meta-info__pre-title">Sony A8H OLED TV Review</h1>
          <h2 class="article-meta-info__title">Sony’s newest OLED soars, but can it best LG?</h2>
        <div class="article-byline">
        <img class="lazyload blur-up article-byline__avatar" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--pMT4ROAV--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_120,q_auto,w_120/https://reviewed-production.s3.amazonaws.com/1531152595000/headshot1.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--WCjcHHwc--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_120,q_1,w_120/https://reviewed-production.s3.amazonaws.com/1531152595000/headshot1.jpg" />
        <img class="lazyload blur-up article-byline__avatar" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--25sx9cqI--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_120,q_auto,w_120/https://reviewed-production.s3.amazonaws.com/1567103456000/IMAG0378.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--6Motk4fw--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_120,q_1,w_120/https://reviewed-production.s3.amazonaws.com/1567103456000/IMAG0378.jpg" />
  <div>
      <div class="article-byline__written-by">
        Written by
        
<a href="https://www.reviewed.com/authors/michael-desjardin">Michael Desjardin</a>      </div>
      <div class="article-byline__tested-by">
        Tested by
        
          <a href="https://www.reviewed.com/authors/julia-macdougall">Julia MacDougall</a>

      </div>
    <p class="article-byline__pub-dates">
      
      
      Updated July 10, 2020
    </p>
  </div>
</div>

        
    <p>When it comes to top-notch TV tech, it's tough to beat OLED. These TVs are renowned for their impeccable black levels, dazzling color, and ultra-thin design. The <strong>Sony A8H</strong> <span class="inline-affiliate">(<a rel="sponsored" class="conversion" target="_blank" data-quote-url-for="amazon" href="https://www.reviewed.com/affiliates/https%3A%2F%2Fwww.amazon.com%2Fdp%2FB084KQLVKH%3Ftag%3Dreviewedcom03-20%26linkCode%3Dogi%26th%3D1%26psc%3D1?gen=unspecified&amp;retailer=amazon&amp;source=amazon">available at Amazon for $2,658.10</a>)</span> isn't Sony's first stab at manufacturing an OLED TV, but the perennial question that follows the release of any OLED TV always seems to be this: <em>Can it compete with LG?</em></p>
    
  <div class="where-to-buy">
    <div class="where-to-buy__offers">
        <a href="https://www.reviewed.com/affiliates/https%3A%2F%2Fwww.amazon.com%2Fdp%2FB084KQLVKH%3Ftag%3Dreviewedcom03-20%26linkCode%3Dogi%26th%3D1%26psc%3D1?gen=unspecified&amp;retailer=amazon&amp;source=amazon" class="btn buy-btn" rel="sponsored" target="_blank">
  $2,658.10 from Amazon
</a>

        <a href="https://www.reviewed.com/affiliates/https%3A%2F%2Fgoto.walmart.com%2Fc%2F50053%2F568844%2F9383%3Fveh%3Daff%26sourceid%3Dimp_000011112222333344%26prodsku%3D726099216%26u%3Dhttps%253A%252F%252Fwww.walmart.com%252Fip%252F726099216?gen=unspecified&amp;retailer=walmart&amp;source=walmart" class="btn buy-btn" rel="sponsored" target="_blank">
  $2,798.00 from Walmart
</a>

    </div>
  </div>


      </div> <!-- end of .article-meta-info -->
      <div class="article-meta-info__disclaimer">
        <p class="m-0">Recommendations are independently chosen by Reviewed’s editors. Purchases you make through our links may earn us a commission.</p>
      </div>
    </div>
  </div>
</div>

<div class="tbrn-article">
  <div class="container">
    <div class="row">
      <div class="article-mobile-nav">
  <button class="article-mobile-nav__button article-mobile-nav__button--prev">
    <svg width="24" height="24" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
<path d="M15.4 7.4L10.8 12L15.4 16.6L14 18L7.99999 12L14 6L15.4 7.4Z"></path>
</svg>

  </button>
  <ul>
      <li>
        <p data-url="about-the-sony-a8h-oled-tv" class="article-mobile-nav__text">
          About the Sony A8H OLED TV
        </p>
      </li>
      <li>
        <p data-url="related-content" class="article-mobile-nav__text">
          Related content
        </p>
      </li>
      <li>
        <p data-url="what-we-like" class="article-mobile-nav__text">
          What We Like
        </p>
      </li>
      <li>
        <p data-url="what-we-don-t-like" class="article-mobile-nav__text">
          What We Don&#39;t Like
        </p>
      </li>
      <li>
        <p data-url="should-you-buy-it" class="article-mobile-nav__text">
          Should You Buy It?
        </p>
      </li>
  </ul>
  <button class="article-mobile-nav__button article-mobile-nav__button--next">
    <svg width="24" height="24" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
<path d="M8.60001 16.6L13.2 12L8.60001 7.4L10 6L16 12L10 18L8.60001 16.6Z"></path>
</svg>

  </button>
</div>
      <div class="col-12 col-md-3 article-side-nav__container">
        <ul class="article-side-nav">
  <li>
    <div class="article-progress-bar">
      <div class="article-progress-fill"></div>
    </div>
  </li>
    <li>
        <a class="article-side-nav__link" href="#about-the-sony-a8h-oled-tv">About the Sony A8H OLED TV</a>
    </li>
    <li>
        <a class="article-side-nav__link" href="#related-content">Related content</a>
    </li>
    <li>
        <a class="article-side-nav__link" href="#what-we-like">What We Like</a>
    </li>
    <li>
        <a class="article-side-nav__link" href="#what-we-don-t-like">What We Don&#39;t Like</a>
    </li>
    <li>
        <a class="article-side-nav__link" href="#should-you-buy-it">Should You Buy It?</a>
    </li>
</ul>
      </div>
      <div class="col-12 col-md-8 tbrn-article__content">
          
        

<p>For better or worse, OLED TVs are still somewhat synonymous with LG. It's understandable, given LG's track record of releasing <a href="https://www.reviewed.com/televisions/best-right-now/best-televisions">award-winning OLED TVs</a> and because LG Display manufactures most of the OLED panels that come to market. And while the Sony A8H doesn't <em>quite</em> blend performance, software, and design as deftly as, say, the <a href="https://www.reviewed.com/televisions/content/lg-cx-oled-tv-series-review-picture-perfection"><strong>LG CX</strong></a>, it's nevertheless a fantastic TV with the performance chops we've come to expect from OLED TVs.</p>

<p>The A8H's brightness, color production, and overall contrast justify its hefty price tag. That said, if you're ready to invest in a TV of this caliber, you owe it to yourself to take stock of the A8H's closest competitors—depending on your circumstances, you might find that one of them better suits your needs.</p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
            <div id="leaderboard_desktop_2" class="ad-container" data-placement="leaderboard_2" data-device="desktop"></div>
            <div id="leaderboard_mobile_2" class="ad-container" data-placement="rectangle_2" data-device="mobile"></div>
      </div>
    </div>
  </div>


<p><em>(<strong>Note:</strong> Due to COVID-19 complications, this review leans heavily on test results in lieu of hands-on time with the TV.)</em></p>

<h2 id="about-the-sony-a8h-oled-tv">About the Sony A8H OLED TV</h2>

<figure>  <div>        <img alt="Sony A8H OLED Android Smart Platform" class="lazyload blur-up attachment" eager="false" data-portal-copyright="Reviewed / Jackson Ruckar" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--NIDHUbpw--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/fa8cd6a20c8f41bd/Sony-A8H-OLED-Android-Smart-Platform.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--I-2LKF7N--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_792/https://reviewed-production.s3.amazonaws.com/attachment/fa8cd6a20c8f41bd/Sony-A8H-OLED-Android-Smart-Platform.jpg">          <div class="credit d3">Credit:                  Reviewed / Jackson Ruckar              </div>              </div>      <figcaption class="figcaption"><p>The A8H features a built-in Android smart platform, which offers plenty of flexibility despite a layout that's sometimes difficult to navigate.</p></figcaption>  </figure>

<p>The Sony A8H OLED TV is available in two sizes:</p>

<ul>
<li>55-inch (Sony XBR-55A8H), MSRP $1,899.99</li>
<li>65-inch (Sony XBR-65A8H), MSRP $2,799.99</li>
</ul>

<p>We received a 65-inch A8H for our lab tests, but different sizes of TVs in a series tend to perform very similarly to to one another, and this is especially true for OLED TVs. To put it another way, the only noteworthy difference between the 55-inch A8H and the 65-inch A8H is the screen size.</p>

<p>Here's a rundown of what you're getting with the Sony A8H, regardless of which size you choose:</p>

<ul>
<li>
<strong>Panel type:</strong> OLED</li>
<li>
<strong>Resolution:</strong> 4K (3,840 x 2,160) resolution</li>
<li>
<strong>HDR support:</strong> HDR10, HLG, Dolby Vision</li>
<li>
<strong>Dolby Atmos:</strong> Yes</li>
<li>
<strong>Native refresh rate:</strong> 120 Hz</li>
<li>
<strong>Color:</strong> DCI-P3/10-bit color space</li>
<li>
<strong>Smart platform:</strong> Yes (Android)</li>
<li>
<strong>Processor:</strong> X1 Ultimate</li>
</ul>

<p>The Sony A8H features a built-in smart platform powered by Android which offers a wide selection of apps.</p>

<h3>Performance Data</h3>

<figure>  <div>        <img alt="Sony A8H OLED SDR Performance" class="lazyload blur-up attachment" eager="false" data-portal-copyright="Reviewed / Jackson Ruckar" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--4xQjuxHN--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/abe841aaab4545df/Sony-A8H-OLED-SDR-Performace.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--rZyhLdHW--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_792/https://reviewed-production.s3.amazonaws.com/attachment/abe841aaab4545df/Sony-A8H-OLED-SDR-Performace.jpg">          <div class="credit d3">Credit:                  Reviewed / Jackson Ruckar              </div>              </div>      <figcaption class="figcaption"><p>Whether watching SDR or HDR content, the Sony A8H performs at the highest level.</p></figcaption>  </figure>

<p>Before testing each TV, we make sure the panel is turned on and receiving a continuous signal for at least 24 hours, allowing the pixels plenty of time to warm up. The Sony A8H received the standard warm-up time before any readings were taken.</p>

<p>For SDR tests, we used the Sony A8H's “Custom” picture setting. For HDR tests, we also used Sony's “Custom” picture setting. We’ve chosen these settings because of their accuracy (Sony informed us that these picture modes were ideal for picture-perfect calibration). Results may vary across picture modes.</p>
<div class="tbrn-article__related-content-container col-12">
  <div class="tbrn-article__related-content">
    <h2 class="tbrn-article__related-content-title">Related content</h2>
    <ul class="tbrn-article__related-content-list">
        <li class="tbrn-article__related-content-item">
          <img class="lazyload blur-up tbrn-article__related-content-image" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--ilQnRegh--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_150,q_auto,w_200/https://reviewed-production.s3.amazonaws.com/1579703948000/Samsung-Q90R-Contrast-Performance.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--MMB9j2OY--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_150,q_1,w_200/https://reviewed-production.s3.amazonaws.com/1579703948000/Samsung-Q90R-Contrast-Performance.jpg">
          <div class="tbrn-article__related-content-text">
            <h4 class="tbrn-article__related-content-heading">
                <img class="tbrn-article_related-content-svg" src="/packs/media/images/icon-exclamation-859a51cf17b617432be0b49db97b8488.svg">
              best-right-now
            </h4>
            <a class="tbrn-article__related-content-link" data-gaaction="Clicks" data-gacategory="Related Articles" data-galabel="Story 1 - The Best 75-inch TVs of 2020" href="https://www.reviewed.com/televisions/best-right-now/the-best-75-inch-tvs">
              The Best 75-inch TVs of 2020
</a>          </div>
        </li>
        <li class="tbrn-article__related-content-item">
          <img class="lazyload blur-up tbrn-article__related-content-image" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--mEIEL2-f--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_150,q_auto,w_200/https://reviewed-production.s3.amazonaws.com/1539097727399/Best-TVs-Header-Image.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--k03OsFuJ--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_150,q_1,w_200/https://reviewed-production.s3.amazonaws.com/1539097727399/Best-TVs-Header-Image.jpg">
          <div class="tbrn-article__related-content-text">
            <h4 class="tbrn-article__related-content-heading">
                <img class="tbrn-article_related-content-svg" src="/packs/media/images/icon-exclamation-859a51cf17b617432be0b49db97b8488.svg">
              best-right-now
            </h4>
            <a class="tbrn-article__related-content-link" data-gaaction="Clicks" data-gacategory="Related Articles" data-galabel="Story 2 - The Best 65-inch TVs of 2020" href="https://www.reviewed.com/televisions/best-right-now/best-65-inch-tvs">
              The Best 65-inch TVs of 2020
</a>          </div>
        </li>
    </ul>
  </div>
</div>


<p>We use a standard ANSI checkerboard pattern for most of our basic contrast tests—including the ones reported below—but we also use white and black windows ranging from 2% to 90% to test how well the contrast holds up while displaying varying degrees of brightness.</p>

<p>I'll expand on our test results throughout the review, but for now, here are some key takeaways:</p>

<p>• HDR contrast (brightness/black level):  252.3 nits/0.001 nits (ANSI checkerboard)<br>
• SDR contrast (brightness/black level):  108.8 nits/0.001 nits (ANSI checkerboard)<br>
• HDR peak brightness: 705.9 nits (10% white window)<br>
• HDR color gamut coverage: 97% (DCI-P3/10-bit)<br>
• SDR color gamut coverage: 100% (Rec.709)</p>

<h3>Connectivity</h3>

<figure>  <div>        <img alt="Sony A8H OLED Connectivity Inputs Ports" class="lazyload blur-up attachment" eager="false" data-portal-copyright="Reviewed / Jackson Ruckar" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--YSxeSawa--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/9fb6673af5aa48fb/Sony-A8H-OLED-Side-Inputs.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--LOZCHh9U--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_792/https://reviewed-production.s3.amazonaws.com/attachment/9fb6673af5aa48fb/Sony-A8H-OLED-Side-Inputs.jpg">          <div class="credit d3">Credit:                  Reviewed / Jackson Ruckar              </div>              </div>      <figcaption class="figcaption"><p>Some of the A8H's ports can be found on the side of the panel.</p></figcaption>  </figure>

<p>The A8H is equipped with a standard set of inputs that should satisfy most people, but there are some caveats to this that I'll be getting into further in the review. For now, let's take a look at what you'll find on the back of the Sony A8H’s panel:</p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
            <div id="leaderboard_desktop_3" class="ad-container" data-placement="leaderboard_3" data-device="desktop"></div>
            <div id="leaderboard_mobile_3" class="ad-container" data-placement="rectangle_3" data-device="mobile"></div>
      </div>
    </div>
  </div>


<p>• 4x HDMI 2.0 (4x eARC) ports<br>
• 3x USB 2.0 ports<br>
• LAN ethernet port, optical audio output<br>
• 3.5mm headphone jack</p>

<h2 id="what-we-like">What We Like</h2>

<h3>Stunning contrast that only an OLED TV can pull off</h3>

<figure>  <div>        <img alt="Sony A8H OLED Contrast" class="lazyload blur-up attachment" eager="false" data-portal-copyright="Reviewed / Jackson Ruckar" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--9qOfSyok--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/37aeef8312be4d45/Sony-A8H-OLED-Contrast.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--zGKae878--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_792/https://reviewed-production.s3.amazonaws.com/attachment/37aeef8312be4d45/Sony-A8H-OLED-Contrast.jpg">          <div class="credit d3">Credit:                  Reviewed / Jackson Ruckar              </div>              </div>      <figcaption class="figcaption"><p>The Sony A8H offers the superb contrast we've come to expect from OLED TVs. When it comes to brightness, the A8H performs at a slightly above-average level—it's good enough, but we've seen a couple OLED TVs that get brighter.</p></figcaption>  </figure>

<p>The main draw of OLED TVs is their ability to produce perfect black levels. While traditional LEDs rely on a backlight to illuminate pixels, the pixels of an OLED TV are self-illuminating (AKA emissive) which allows each and every one of them to turn off as the picture necessitates. Perfect black levels make for better contrast, and better contrast makes for a better picture. The Sony A8H demonstrates this feat beautifully, producing a high-contrast picture that traditional LED TVs typically struggle to pull off.</p>

<p>If I were asked to point to an OLED Achilles' heel it would surely be the tech's tendency to lack the sort of brightness we're used to seeing from higher-end LED TVs, particularly those that feature quantum dots. As far as OLEDs go, though, the Sony A8H gets respectably bright. You won't be blasted with brightness like you would be if you were sitting in front of a <a href="https://www.reviewed.com/televisions/features/what-is-a-quantum-dot-tv">quantum dot TV</a>, but the A8H is capable of climbing to 700 nits and beyond during HDR content. In general, it seems to get about as bright as the <a href="https://www.reviewed.com/televisions/content/lg-cx-oled-tv-series-review-picture-perfection"><strong>LG CX</strong></a>, one of the A8H's closest competitors in 2020.</p>

<h3>Excellent color production</h3>

<p>True to the OLED tradition, the A8H produces a sensational spectrum of ultra-vivid color, covering 100% of the standard Rec.709 color space and a whopping 97% of the expanded P3 color space. In practice, this translates to a phenomenal viewing experience regardless of whether or not your content has been mastered for HDR.</p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
            <div id="leaderboard_desktop_4" class="ad-container" data-placement="leaderboard_4" data-device="desktop"></div>
            <div id="leaderboard_mobile_4" class="ad-container" data-placement="rectangle_4" data-device="mobile"></div>
      </div>
    </div>
  </div>


<p>Cinephiles will be especially pleased with the A8H's tightly calibrated color; 4K, UHD Blu-rays really sing, and if you routinely stream HDR content via Netflix, prepare to be impressed. </p>

<figure>  <div>        <img alt="Sony A8H OLED Color Production" class="lazyload blur-up attachment" eager="false" data-portal-copyright="Reviewed / Jackson Ruckar" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--Kq5CkBXo--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/29ee1e09c4a8462f/Sony-A8H-OLED-Color-Production.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--WM7gUJv3--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_792/https://reviewed-production.s3.amazonaws.com/attachment/29ee1e09c4a8462f/Sony-A8H-OLED-Color-Production.jpg">          <div class="credit d3">Credit:                  Reviewed / Jackson Ruckar              </div>              </div>      <figcaption class="figcaption"><p>If you find yourself in the unfortunate situation of having to watch Mel Gibson, the Sony A8H will at least provide a clear picture.</p></figcaption>  </figure>

<h3>Great motion handling with added motion enhancement software</h3>

<p>If choppy, blurry motion drives you bonkers, fear not: The A8H features excellent motion handling across all types of content. Its terrific base-level performance in this category is bolstered by Sony's X-Motion Clarity feature, which tweaks the fundamentals of black frame insertion by allowing the content itself to govern the size and duration of each black frame. In practice, this allows for a less artificial-looking motion smoothness, particularly during film content, shot in 24FPS.</p>

<p>You still might notice dips in brightness with X-Motion Clarity enabled, but it's a nice feature to hang your hat on, especially if sub-par motion handling is something your eyes can easily spot.</p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
            <div id="leaderboard_desktop_5" class="ad-container" data-placement="leaderboard_5" data-device="desktop"></div>
            <div id="leaderboard_mobile_5" class="ad-container" data-placement="rectangle_5" data-device="mobile"></div>
      </div>
    </div>
  </div>


<h2 id="what-we-don-t-like">What We Don't Like</h2>

<h3>Not a good fit for avid gamers</h3>

<p>If you're part of the niche market that's looking to land a new TV for the purposes of next-generation gaming, you should know that the Sony A8H doesn't feature HDMI 2.1 ports and therefore doesn't support variable refresh (VRR) rate or auto low latency mode (ALLM). This makes it a sub-optimal choice for folks hoping to take advantage of everything the forthcoming Xbox Series X and PlayStation 5 will have to offer, at least from a technical standpoint.</p>

<p>The A8H <em>does</em> include eARC support with its HDMI 2.0 ports—which is nice if you're hoping to pass Dolby Atmos audio to an eARC ready sound system like <a href="https://www.reviewed.com/tech/content/sonos-arc-dolby-atmos-soundbar">Sonos' Arc soundbar</a>. But without HDMI 2.1 support, the A8H won't be able to support next-gen gaming features like 4K gaming at 120FPS. In fairness, this hardware omission will only matter for a relatively small subset of potential buyers, but when staring down the consequences of a high-end investment, it's worth poring over the details.</p>

<figure>  <div>        <img alt="Sony A8H OLED Design Stand" class="lazyload blur-up attachment" eager="false" data-portal-copyright="Reviewed / Jackson Ruckar" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--u9sicF8X--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/f85636562e414c29/Sony-A8H-OLED-Design-Stand.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--I02mSGsH--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_792/https://reviewed-production.s3.amazonaws.com/attachment/f85636562e414c29/Sony-A8H-OLED-Design-Stand.jpg">          <div class="credit d3">Credit:                  Reviewed / Jackson Ruckar              </div>              </div>      <figcaption class="figcaption"><p>The preposterously thin panel sits atop two slightly angled "blades" which can be adjusted to accommodate a soundbar. The design is relatively ho-hum when compared to the A8H's eye-catching picture.</p></figcaption>  </figure>

<h3>Ho-hum design</h3>

<p>To nitpick about the design of a TV as impressive as the A8H is admittedly fussy, but I <em>do</em> find myself wishing that the TV's design was less utilitarian and more stylish. Make no mistake: The ultra-thin profile that OLED TVs are renowned for is still very much on display. The A8H's panel is not much thicker than a smartphone, which is a remarkable feat on its own.</p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
            <div id="leaderboard_desktop_6" class="ad-container" data-placement="leaderboard_6" data-device="desktop"></div>
            <div id="leaderboard_mobile_6" class="ad-container" data-placement="rectangle_6" data-device="mobile"></div>
      </div>
    </div>
  </div>


<p>But I find that the panel's stand—a pair of sturdy, slightly duck-footed blades—belies the TV's incredible picture. I <em>do</em> appreciate that the setup can be adjusted to accommodate a soundbar (the blades can be rotated to give the panel more of a lift), but I'd describe the TV's overall design as "chunky" rather than "sleek."</p>

<p>On a brighter note, Sony's newest remote control is quicker to respond and slimmer than the remotes that shipped with Sony TVs of years past.</p>

<h2 id="should-you-buy-it">Should You Buy It?</h2>

<h3>Yes, but be sure to look into other options first</h3>

<figure>  <div>        <img alt="Sony A8H OLED Remote Control" class="lazyload blur-up attachment" eager="false" data-portal-copyright="Reviewed / Jackson Ruckar" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--9xn44XI5--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/12e4b75c9b3d4ecd/Sony-A8H-OLED-Remote-Control.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--gOcHCEwX--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_792/https://reviewed-production.s3.amazonaws.com/attachment/12e4b75c9b3d4ecd/Sony-A8H-OLED-Remote-Control.jpg">          <div class="credit d3">Credit:                  Reviewed / Jackson Ruckar              </div>              </div>      <figcaption class="figcaption"><p>The new Sony remote control that's included with the A8H is narrower and more responsive than the remote control that previously shipped with Sony OLED TVs.</p></figcaption>  </figure>

<p>With so many TVs on the shelves these days, it's a rare thing to find yourself face to face with one of the best TVs money can buy. The Sony A8H is part of this club. But if you're going to shop the best of the best, it'd be silly to limit your search—there's a good deal of money on the line, after all. </p>

<p>Among the TVs that can also call themselves card-carrying members of this clique, the <a href="https://www.reviewed.com/televisions/content/lg-cx-oled-tv-series-review-picture-perfection"><strong>LG CX</strong></a> (a 2020 release) and the <a href="https://www.reviewed.com/televisions/content/lg-c9-tv-review"><strong>LG C9</strong></a> (its 2019 predecessor) are the A8H's closest competitors. These OLED TVs rival the A8H in peak brightness, color production, and motion performance. Crucially, they edge the A8H out when it comes to features—both the CX and C9 feature <a href="https://www.reviewed.com/televisions/features/hdmi-20-vs-hdmi-21-whats-the-difference-and-which-do-i-need">HDMI 2.1 ports</a>, and the CX will eventually support FreeSync, software that will enhance next-generation gaming experiences.</p>

<p>If you know for sure that you want a high-end TV but you haven't necessarily settled on OLED as your picture technology of choice, there are a handful of QLED options to choose from that likewise offer luxurious performance, albeit of a different nature. Quantum dot TVs won't serve up the perfect black levels that contribute to an OLED TV's signature look, but top-shelf QLED TVs tend to trounce OLEDs in the all-important category of peak brightness. If the room you plan on furnishing with a new TV gets a heck of a lot of sunlight, you may want to trade the "O" in your OLED-shopping quest for a "Q."</p>

<p>Here's the bottom line: Unless you're a diehard Sony fan, there are other factors to consider if you're looking to invest in a posh TV experience. If you’re a diehard gamer, or you’re looking for something with a bit more style, we’d suggest looking at the <a href="https://www.reviewed.com/televisions/content/lg-cx-oled-tv-series-review-picture-perfection"><strong>LG CX series</strong></a>. That said, while the price tag is high, the Sony A8H is a phenomenal TV that anyone would be lucky to own.</p>



        <div class="tbrn-article__testers">
          <h2 class="tbrn-article__testers-title">
            Meet the testers
          </h2>
            <div class="tbrn-article__tester">
              <div class="tbrn-article__tester--left">
                  <img class="lazyload blur-up tbrn-article__tester-avatar" alt="Michael Desjardin" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--iJOnVRiE--/b_white,c_fit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_160,q_auto,w_160/https://reviewed-production.s3.amazonaws.com/1531152595000/headshot1.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--HlroD-Q4--/b_white,c_fit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_160,q_1,w_160/https://reviewed-production.s3.amazonaws.com/1531152595000/headshot1.jpg" />
                <p class="tbrn-article__tester-name">
                  Michael Desjardin
                </p>
                <p class="tbrn-article__tester-job">
                  Senior Staff Writer
                </p>
                  <a class="tbrn-article__tester-handle" href="https://twitter.com/Reviewed">
                    @Reviewed
</a>              </div>
              <div class="tbrn-article__tester--right">
                <p class="tbrn-article__tester-bio">
                  Michael Desjardin graduated from Emerson College after having studied media production and screenwriting. He specializes in tech for Reviewed, but also loves film criticism, weird ambient music, cooking, and food in general.
                </p>
                <div class="tbrn-article__tester-link-wrapper">
                  <a class="tbrn-article__tester-link" href="/authors/michael-desjardin">
                    See all of Michael Desjardin's reviews
</a>                </div>
              </div>
            </div>
            <div class="tbrn-article__tester">
              <div class="tbrn-article__tester--left">
                  <img class="lazyload blur-up tbrn-article__tester-avatar" alt="Julia MacDougall" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--onCgNrC0--/b_white,c_fit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_160,q_auto,w_160/https://reviewed-production.s3.amazonaws.com/1567103456000/IMAG0378.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--hdhbd4uX--/b_white,c_fit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_160,q_1,w_160/https://reviewed-production.s3.amazonaws.com/1567103456000/IMAG0378.jpg" />
                <p class="tbrn-article__tester-name">
                  Julia MacDougall
                </p>
                <p class="tbrn-article__tester-job">
                  Senior Scientist
                </p>
                  <a class="tbrn-article__tester-handle" href="https://twitter.com/reviewed">
                    @reviewed
</a>              </div>
              <div class="tbrn-article__tester--right">
                <p class="tbrn-article__tester-bio">
                  Julia is the Senior Scientist at Reviewed, which means that she oversees (and continually updates) the testing of products in Reviewed&#39;s core categories such as televisions, washing machines, refrigerators, and more. She also determines the testing methods and standards for Reviewed&#39;s &quot;The Best Right Now&quot; articles.
                </p>
                <div class="tbrn-article__tester-link-wrapper">
                  <a class="tbrn-article__tester-link" href="/authors/julia-macdougall">
                    See all of Julia MacDougall's reviews
</a>                </div>
              </div>
            </div>
        </div>

        <div class="tbrn-article__content-block tbrn-article__checking-our-work">
          <h2 class="highlight">
            Checking our work.
          </h2>
          <p class="tbrn-article__content-text tbrn-article__content-text--paragraph">
            We use standardized and scientific testing methods to scrutinize every product and provide you with objectively accurate results. If you’ve found different results in your own research, email us and we’ll compare notes. If it looks substantial, we’ll gladly re-test a product to try and reproduce these results. After all, peer reviews are a critical part of any scientific process.
          </p>
          <a href="mailto:request@reviewed.com" class="tbrn-article__link">Shoot us an email</a>
        </div>
      </div>
      <div class="tbrn-article__dots-container">
        <div class="tbrn-article__dots"></div>
      </div>
    </div>
  </div>

  <div class="container up-next">
  <h2 class="up-next__title">Up next</h2>
  <div class="row">
      <div class="col-12 col-md-4">
        <div class="card reviewed-card reviewed-card--">
  <div class="row">
    <div class="col-md-12 col-5">
        <a data-gaaction="Clicks" data-gacategory="Up Next" data-galabel="Story 1 - The best smart home tech coming in 2020" href="/smarthome/features/amazing-new-smart-home-tech-from-hue-eufy-sengled-and-more">
          <img class="lazyload blur-up featured-article__image " data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--n8rihyRe--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_400/https://reviewed-com-res.cloudinary.com/image/fetch/s--UMlMjn3b--/b_white%2Cc_limit%2Ccs_srgb%2Cf_auto%2Cfl_progressive.strip_profile%2Cg_center%2Cq_auto%2Cw_972/https://reviewed-production.s3.amazonaws.com/1578516953516/best-smart-home-ces-2020.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--tW4uyaU7--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_400/https://reviewed-com-res.cloudinary.com/image/fetch/s--UMlMjn3b--/b_white%2Cc_limit%2Ccs_srgb%2Cf_auto%2Cfl_progressive.strip_profile%2Cg_center%2Cq_auto%2Cw_972/https://reviewed-production.s3.amazonaws.com/1578516953516/best-smart-home-ces-2020.jpg" />
</a>
    </div>
    <div class="col-md-12 col-7">
      <span class="featured-article__desc">
        <label class="classification-label">
          
          Smart Home
        </label>
        <h4 class="featured-article__title u1">
          <a data-gaaction="Clicks" data-gacategory="Up Next" data-galabel="Story 1 - The best smart home tech coming in 2020" href="/smarthome/features/amazing-new-smart-home-tech-from-hue-eufy-sengled-and-more">The best smart home tech coming in 2020</a>
        </h4>
        <a class="card-link card-link--green" data-gaaction="Clicks" data-gacategory="Up Next" data-galabel="Story 1 - The best smart home tech coming in 2020" href="/smarthome/features/amazing-new-smart-home-tech-from-hue-eufy-sengled-and-more">Read more</a>
      </span>
    </div>
  </div>
</div>

      </div>
      <div class="col-12 col-md-4">
        <div class="card reviewed-card reviewed-card--">
  <div class="row">
    <div class="col-md-12 col-5">
        <a data-gaaction="Clicks" data-gacategory="Up Next" data-galabel="Story 2 - I got an Echo Dot 3—now how do I set it up?" href="/smarthome/features/heres-how-to-set-up-your-amazon-echo-dot-3">
          <img class="lazyload blur-up featured-article__image " data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--PncOaWwk--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_400/https://reviewed-com-res.cloudinary.com/image/fetch/s--odofDAYL--/b_white%2Cc_limit%2Ccs_srgb%2Cf_auto%2Cfl_progressive.strip_profile%2Cg_center%2Cq_auto%2Cw_972/https://reviewed-production.s3.amazonaws.com/1579704239440/echodot3hero.png" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--Ny49QoWz--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_400/https://reviewed-com-res.cloudinary.com/image/fetch/s--odofDAYL--/b_white%2Cc_limit%2Ccs_srgb%2Cf_auto%2Cfl_progressive.strip_profile%2Cg_center%2Cq_auto%2Cw_972/https://reviewed-production.s3.amazonaws.com/1579704239440/echodot3hero.png" />
</a>
    </div>
    <div class="col-md-12 col-7">
      <span class="featured-article__desc">
        <label class="classification-label">
          
          Smart Home
        </label>
        <h4 class="featured-article__title u1">
          <a data-gaaction="Clicks" data-gacategory="Up Next" data-galabel="Story 2 - I got an Echo Dot 3—now how do I set it up?" href="/smarthome/features/heres-how-to-set-up-your-amazon-echo-dot-3">I got an Echo Dot 3—now how do I set it up?</a>
        </h4>
        <a class="card-link card-link--green" data-gaaction="Clicks" data-gacategory="Up Next" data-galabel="Story 2 - I got an Echo Dot 3—now how do I set it up?" href="/smarthome/features/heres-how-to-set-up-your-amazon-echo-dot-3">Read more</a>
      </span>
    </div>
  </div>
</div>

      </div>
      <div class="col-12 col-md-4">
        <div class="card reviewed-card reviewed-card--">
  <div class="row">
    <div class="col-md-12 col-5">
        <a data-gaaction="Clicks" data-gacategory="Up Next" data-galabel="Story 3 - TCL 8-Series TV Review" href="/televisions/content/tcl-8-series-led-tv-review">
          <img class="lazyload blur-up featured-article__image " data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--Mrrkis9O--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_400/https://reviewed-com-res.cloudinary.com/image/fetch/s--9RpMH161--/b_white%2Cc_limit%2Ccs_srgb%2Cf_auto%2Cfl_progressive.strip_profile%2Cg_center%2Cq_auto%2Cw_972/https://reviewed-production.s3.amazonaws.com/1579609552000/TCL-8-Series-Hero.jpg" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--LfgOs28K--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_400/https://reviewed-com-res.cloudinary.com/image/fetch/s--9RpMH161--/b_white%2Cc_limit%2Ccs_srgb%2Cf_auto%2Cfl_progressive.strip_profile%2Cg_center%2Cq_auto%2Cw_972/https://reviewed-production.s3.amazonaws.com/1579609552000/TCL-8-Series-Hero.jpg" />
</a>
    </div>
    <div class="col-md-12 col-7">
      <span class="featured-article__desc">
        <label class="classification-label">
          
          Televisions
        </label>
        <h4 class="featured-article__title u1">
          <a data-gaaction="Clicks" data-gacategory="Up Next" data-galabel="Story 3 - TCL 8-Series TV Review" href="/televisions/content/tcl-8-series-led-tv-review">TCL 8-Series TV Review</a>
        </h4>
        <a class="card-link card-link--green" data-gaaction="Clicks" data-gacategory="Up Next" data-galabel="Story 3 - TCL 8-Series TV Review" href="/televisions/content/tcl-8-series-led-tv-review">Read more</a>
      </span>
    </div>
  </div>
</div>

      </div>
    <div class="up-next__view-all">
      <a href="/tech">
        View all Tech
</a>    </div>
  </div>
</div>

</div>

    </div>
    <div class="container email-signup__container">
  <div class="row">
    <div class="col-md-12">
      <section class="email-signup">
        <div class="row">
          <div class="col-md-7">
            <h3 class="email-signup__title">Get Reviewed email alerts.</h3>
            <p class="email-signup__blurb">Sign up for our newsletter to get real advice from real experts.</p>
          </div>
          <div class="col-md-4 col-11">
            <form class="subscriber_form" up-target=".subscriber_form" up-history="false" action="https://www.reviewed.com/subscribers/create" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="cKyFwqzhMygCPT9KEVM3wTK8CTmwwxvddGXDlJOP0PEUzy2JKNxEQqg5dxKybOpD/KpIryxPuGJPa1Y5KnZz7w==" />
              <input type="hidden" name="source" id="source" value="email_sign_up" />
              <input type="hidden" name="website" id="website" value="televisions" />

              <div class="input-group mb-2 email-signup__input-container">
                <input type="text" name="email_address" class="form-control email-signup__input" placeholder="Enter your email here" aria-label="Enter your email here">


                <div class="input-group-append">
                  <button class="btn btn-outline-secondary email-signup__input email-signup__button" type="submit" value="" data-gaaction="Clicks" data-gacategory="Static Email Form" data-galabel="Submission">→</button>
                </div>
              </div>
</form>          </div>
        </div>
      </section>
    </div>
  </div>
  <svg width="256" height="156" fill="none" xmlns="http://www.w3.org/2000/svg" class="dots"><g opacity=".7"><circle cx="12.81" cy="32.987" r="2.987"></circle><circle cx="12.81" cy="2.987" r="2.987"></circle><circle cx="12.81" cy="92.987" r="2.987"></circle><circle cx="12.81" cy="62.987" r="2.987"></circle><circle cx="12.81" cy="152.987" r="2.987"></circle><circle cx="12.81" cy="122.987" r="2.987"></circle><circle cx="42.784" cy="2.987" r="2.987"></circle><circle cx="42.784" cy="32.987" r="2.987"></circle><circle cx="72.759" cy="32.987" r="2.987"></circle><circle cx="72.759" cy="2.987" r="2.987"></circle><circle cx="102.733" cy="2.987" r="2.987"></circle><circle cx="102.733" cy="32.987" r="2.987"></circle><circle cx="132.708" cy="32.987" r="2.987"></circle><circle cx="132.708" cy="2.987" r="2.987"></circle><circle cx="162.683" cy="2.987" r="2.987"></circle><circle cx="162.683" cy="32.987" r="2.987"></circle><circle cx="192.657" cy="32.987" r="2.987"></circle><circle cx="192.657" cy="2.987" r="2.987"></circle><circle cx="222.632" cy="2.987" r="2.987"></circle><circle cx="222.632" cy="32.987" r="2.987"></circle><circle cx="252.606" cy="32.987" r="2.987"></circle><circle cx="252.606" cy="2.987" r="2.987"></circle><circle cx="42.784" cy="62.987" r="2.987"></circle><circle cx="42.784" cy="92.987" r="2.987"></circle><circle cx="72.759" cy="92.987" r="2.987"></circle><circle cx="72.759" cy="62.987" r="2.987"></circle><circle cx="102.733" cy="62.987" r="2.987"></circle><circle cx="102.733" cy="92.987" r="2.987"></circle><circle cx="132.708" cy="92.987" r="2.987"></circle><circle cx="132.708" cy="62.987" r="2.987"></circle><circle cx="42.784" cy="122.987" r="2.987"></circle><circle cx="42.784" cy="152.987" r="2.987"></circle><circle cx="72.759" cy="152.987" r="2.987"></circle><circle cx="72.759" cy="122.987" r="2.987"></circle><circle cx="102.733" cy="122.987" r="2.987"></circle><circle cx="102.733" cy="152.987" r="2.987"></circle><circle cx="132.708" cy="152.987" r="2.987"></circle><circle cx="132.708" cy="122.987" r="2.987"></circle><circle cx="162.683" cy="62.987" r="2.987"></circle><circle cx="162.683" cy="92.987" r="2.987"></circle><circle cx="192.657" cy="92.987" r="2.987"></circle><circle cx="192.657" cy="62.987" r="2.987"></circle><circle cx="222.632" cy="62.987" r="2.987"></circle><circle cx="222.632" cy="92.987" r="2.987"></circle><circle cx="252.606" cy="92.987" r="2.987"></circle><circle cx="252.606" cy="62.987" r="2.987"></circle><circle cx="162.683" cy="122.987" r="2.987"></circle><circle cx="162.683" cy="152.987" r="2.987"></circle><circle cx="192.657" cy="152.987" r="2.987"></circle><circle cx="192.657" cy="122.987" r="2.987"></circle><circle cx="222.632" cy="122.987" r="2.987"></circle><circle cx="222.632" cy="152.987" r="2.987"></circle><circle cx="252.606" cy="152.987" r="2.987"></circle><circle cx="252.606" cy="122.987" r="2.987"></circle></g></svg>
</div>

    <footer class="footer">
    <div class="row">
      <div class="col-md-4">
        <div class="row">
          <div class="col-12 footer__logos">
            <div class="footer__reviewed_logo">
              <a href="/">
                <img class="footer__logo" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--51ypRK0n--/http://www.reviewed.com/packs/media/images/logo--white-882940ea6d12041997c247ec8ab0621c.svg" />
              </a>
            </div>
          </div>
        </div>
        <div class="row">
          <div class="col-md-9 col-12">
            <p class="footer__paragraph">Recommendations are independently chosen by Reviewed’s editors. Purchases you make through our links may earn us a commission.</p>
          </div>
        </div>
      </div>
      <div class="col-md-4">
        <div class="footer-links">
          <div class="row">
            <div class="col-6">
              <ul class="footer-links__list">
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/appliances">Appliances</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/cooking">Kitchen &amp; Cooking</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/home-outdoors">Home &amp; Garden</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/tech">Tech</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/lifestyle">Lifestyle</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/parenting">Parenting</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/money">Money</a>
                  </li>
              </ul>
            </div>
            <div class="col-6">
              <ul class="footer-links__list">
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/best-right-now">The Best Right Now</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/deals">Deals</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/awards/editors-choice">Award Winners</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/how-to">How-Tos</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/how_we_test">How We Test</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/video">Videos</a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="col-md-4">
        <div class="row">
          <div class="col-6 col-xl-4">
            <ul class="footer-links__list">
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/about">About Us</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/jobs">Jobs</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/advertising">Advertising</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/ethics">Ethics</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/send_feedback">Send Feedback</a>
              </li>
            </ul>
          </div>
          <div class="col-6 col-xl-7">
            <ul class="footer-links__list">
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="http://static.usatoday.com/terms/">Terms of Service</a>
              </li>
              <li class="footer-links__list-link--small footer-links__list-link--bold">
                <a class="footer-links__list-href--small" href="https://cm.usatoday.com/privacy/">Privacy Policy</a>
              </li>
              <li class="footer-links__list-link--small footer-links__list-link--bold">
                <a class="footer-links__list-href--small" href="https://cm.usatoday.com/privacy/">California Privacy Rights/Privacy Policy</a>
              </li>
              <li class="footer-links__list-link--small footer-links__list-link--bold">
                <a class="footer-links__list-href--small" href="/cookie-policy">Cookie Policy</a>
              </li>
              <li class="footer-links__list-link--small footer-links__list-link--bold">
                <a id="ot-sdk-btn" class="ot-sdk-show-settings footer-links__list-href--small" href="javascript:void(0);">Cookies Settings</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/sitemap">Sitemap</a>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="col-12 col-md-3">
        <ul class="footer-links__social-list">
          <li>
            <a href="https://www.facebook.com/reviewed">
              <img alt="Facebook" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--DrR0yMhY--/http://www.reviewed.com/packs/media/images/icon-facebook-9d94b8970396007a59eb6b9f25ecc752.svg" />
</a>          </li>
          <li>
            <a href="https://twitter.com/reviewed">
              <img alt="Twitter" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--v2Dk6I4j--/http://www.reviewed.com/packs/media/images/icon-twitter-f6b9d69a269a3c7a9849a6e27151b7a6.svg" />
</a>          </li>
          <li>
            <a href="http://www.youtube.com/revieweddotcom">
              <img alt="YouTube" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--L-6VZKI6--/http://www.reviewed.com/packs/media/images/icon-youtube-4b7b5850383cefa73839349cffad0aa7.svg" />
</a>          </li>
          <li>
            <a href="https://www.instagram.com/reviewed/">
              <img alt="Instagram" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--1uBmIq6_--/http://www.reviewed.com/packs/media/images/icon-instagram-89162651fc309e8c20181240cc014379.svg" />
</a>          </li>
          <li>
            <a href="http://pinterest.com/revieweddotcom/">
              <img alt="Pinterest" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--k1tMBVkQ--/http://www.reviewed.com/packs/media/images/icon-pinterest-6ca54cadd62bf5454575a7cd48bf0288.svg" />
</a>          </li>
        </ul>
      </div>
    </div>
</footer>

    
<div class="persistent-email-cta js-persistent-email-cta " up-data="">
  <div class="container email-signup__container">
    <div class="row">
      <div class="col-lg-8 offset-lg-2 col-md-10 offset-md-1">
        <section class="email-signup">
          <div class="row">
            <div class="col-md-6">
              <h3 class="email-signup__title">
                Know your stuff.
              </h3>
              <p class="email-signup__blurb">
                Get smarter about what you're buying. Reviews,
                deals, and helpful advice delivered to your inbox.
              </p>
            </div>
            <div class="col-lg-5 offset-lg-1 col-md-6 col-11">
              <form class="js-persistent-email-cta-form" up-target=".js-persistent-email-cta" up-history="false" action="https://www.reviewed.com/subscribers/create" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="kX2ZiAByw2cWJVEw9dTKXe//Bilsnsyqky6zF8T48Xb1HjHDhE+0DbwhGWhW6xffIelHv/ASbxWoICa6fQFSaA==" />
                <input type="hidden" name="source" id="source" value="persistent_email_cta" />
                <input type="hidden" name="website" id="website" value="televisions" />

                <div class="input-group mb-2 email-signup__input-container">
                  <input type="text" name="email_address" class="form-control email-signup__input" placeholder="Enter your email here" aria-label="Enter your email here">


                  <div class="input-group-append">
                    <button class="btn btn-outline-secondary email-signup__input email-signup__button" type="submit" value="" data-gaaction="Clicks" data-gacategory="Persistent Email Form" data-galabel="Submission">→</button>
                  </div>
                </div>
</form>            </div>
          </div>
        </section>
      </div>
    </div>
  </div>
  <div class="persistent-email-cta__close js-persistent-email-cta-close-button">
    <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.90002 19.1C0.999878 15.2001 0.999878 8.79998 4.90002 4.90008C8.79993 1.00018 15.2001 1.00018 18.9999 5.00018C22.9 8.90008 22.9 15.2001 18.9999 19.1C15.1 23.0002 8.79993 23.0002 4.90002 19.1ZM16.1998 14.8L13.4 11.9999L16.1998 9.19989L14.7999 7.79998L11.9999 10.6L9.19983 7.79998L7.79993 9.19989L10.6 11.9999L7.79993 14.8L9.19983 16.1999L11.9999 13.4001L14.7999 16.1999L16.1998 14.8Z" fill="#A3A3A3"></path>
</svg>

  </div>
</div>

    <div id="amzn-assoc-ad-d987ab8b-f962-42cf-a0eb-81c187032d94"></div>
<script id="amazon-one-tag-script" data-src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=d987ab8b-f962-42cf-a0eb-81c187032d94"></script>

  </body>
</html>
