<!DOCTYPE html>
<html lang="en">
  <head>
    <title>
      Scalp sunscreen: Do you actually need it? - Reviewed
    </title>

    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="sjIeEdN7rXPN23NkxXu7MD5rYIQkNe80O1Kq6dutG2rEBCILeVG6n7IG4TAjZZ/mQa9+Y6/A41jUwNWKeU7Vog==" />
    <meta name="csp-nonce" />

    <link rel="stylesheet" media="all" href="/packs/css/stylesheets-caa1d186.css" />

    <style>
        .theme-primary__background { background-color: true; }
        .theme-secondary__fill path { fill: true; }
    </style>

    <script>
//<![CDATA[
window.js_vars={};js_vars.global={"gtmVersion":21,"cloudinary_account":"reviewed-com","fastly_api_token":null,"permitted_amazon_tracking_codes":"ppckeywee-20,ppcrvadwords-20,ppcpinterest-20,ppcreddit-20,ppcbingads-20,ppctwitter-20,ppclinkedin-20,ppcflipboard-20,ppcinstagram-20,internetthings08-20,gdn09-20,fbboosted03-20,taboolappcprimeday2019-20,fbboostedppcprimeday2019-20,redditppcprimeday2019-20,googleppcprimeday2019-20,quoraads-20,flipbf19-20,ppcprimedayca-20"};js_vars.algolia_article_index="Articles_production";js_vars.category="Beauty";js_vars.ccpa_ads=true;js_vars.env="production";js_vars.fb_client_token="354875974636581|863891aa2a0f5cd10f9b60c409716f45";js_vars.gdpr=false;js_vars.niche_tracking_id="UA-4008079-1";js_vars.page_action_ids="articles.show";js_vars.parsely_site_id="reviewed.com";js_vars.skimlinks_exclude=["appliancesconnection.com","shop-edits.co","shop-links.co","hellofresh.com","chef.greenchef.com","greenchef.com","amazon.com","amzn.com"];js_vars.website_id="beauty";js_vars.classification="feature-consumer-ed";js_vars.content_headline="Do you actually need sunscreen for your scalp?";js_vars.content_id="31316";js_vars.publication_month="2022-07";js_vars.publication_year="2022";js_vars.publish_on="2022-07-15";js_vars.remove_ads=false;js_vars.resource_uri="https://www.reviewed.com/beauty/features/scalp-sunscreen-do-you-actually-need";js_vars.tags=null;js_vars.target_country="";js_vars.updated_at="2022-07-15";
//]]>
</script>
    <script src="/packs/js/application_synchronous-640cab64cc61492645a9.js"></script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB4CSW');</script>


      <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
      <script src="//cdn.adsafeprotected.com/iasPET.1.js"></script>
      <script src="/packs/js/ads-49f0fdab4e7b86f00a5b.js"></script>


    <link rel="preload" href="https://reviewed-com-res.cloudinary.com/image/fetch/s--RldspqKX--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_972/https://reviewed-production.s3.amazonaws.com/1657895915278/20220706_sunscreenscalphero.png" as="image" type="image/jpeg" crossorigin />

    <meta name="gdpr" value="false" />
<meta name="surrogate-key" value="all beauty articles articles/feature" />
<meta name="viewport" content="width=device-width, initial-scale=1 viewport-fit=cover"/>
<meta name="viewport" content="width=device-width, initial-scale=1">


  <link rel="canonical" href="https://www.reviewed.com/beauty/features/scalp-sunscreen-do-you-actually-need">




  <meta name="article-classification" content="feature" >
  <!--Twitter-->
<meta content="summary_large_image" name="twitter:card" />
<meta content="@reviewed" name="twitter:site" />
  <meta content="@jkasparian_" name="twitter:creator" />
<meta name="twitter:title" content="Do you actually need sunscreen for your scalp?" />
<meta name="twitter:description" content="It’s an area of your skin you’ve probably overlooked." />
<meta name="twitter:image" content="https://reviewed-com-res.cloudinary.com/image/fetch/s--Y3X45ZFR--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_1200/https://reviewed-production.s3.amazonaws.com/1657895915278/20220706_sunscreenscalphero.png" />

<!--Facebook-->
<meta property="fb:pages" content="201996980631" />
<meta property="fb:app_id" content="354875974636581" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Reviewed" />
<meta property="og:image" content="https://reviewed-com-res.cloudinary.com/image/fetch/s--Y3X45ZFR--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_1200/https://reviewed-production.s3.amazonaws.com/1657895915278/20220706_sunscreenscalphero.png" />
<meta property="og:title" content="Do you actually need sunscreen for your scalp?" />
<meta property="og:description" content="It’s an area of your skin you’ve probably overlooked." />
<meta property="og:url" content="https://www.reviewed.com/beauty/features/scalp-sunscreen-do-you-actually-need" />


<meta content="A dermatologist explains the importance of using a scalp sunscreen, including products from REI, Coola, and Aveeno." name="description" />
<meta content="reviews, ratings, best beauty, best makeup, best skin care, best hair products, best hair tools" name="keywords" />


<!--Parsely-->
<meta name="parsely-author" content="Jessica Kasparian" />
<meta name="parsely-image-url" content="https://reviewed-com-res.cloudinary.com/image/fetch/s--Y3X45ZFR--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_1200/https://reviewed-production.s3.amazonaws.com/1657895915278/20220706_sunscreenscalphero.png" />
<meta name="parsely-link" content="https://www.reviewed.com/beauty/features/scalp-sunscreen-do-you-actually-need" />
<meta name="parsely-pub-date" content="2022-07-15T16:51:47Z" />
<meta name="parsely-section" content="Beauty" />
<meta name="parsely-tags" content="beauty,feature" />
<meta name="parsely-title" content="Do you actually need sunscreen for your scalp?" />
<meta name="parsely-type" content="post" />

<meta content="features" name="page_class" data-gad-target="true" >
<meta content="default" name="layout" data-gad-target="true" >
<meta content="brand" name="reviewed-brand" data-gad-target="true" >
<meta content="bty" name="reviewed-website-id" data-gad-target="true" >
<meta content="beauty" name="reviewed-category" data-gad-target="true" >
<meta content="false" name="is_search" data-gad-target="true" >
<meta content="NA" name="prod_id" data-gad-target="true" >
<meta content="" name="utm_source" data-gad-target="true" >
<meta content="" name="kuid" data-gad-target="true" >
<meta content="" name="search_cat" data-gad-target="true" >
<meta content="paramount" name="nsf" data-gad-target="true" data-gad-dynamic="true">


<meta content="Reviewed" name="apple-mobile-web-app-title" />
<link rel="apple-touch-icon" href="/packs/media/images/favicons/apple-touch-icon-a576c25169a3ca829e8ad98e267235f3.png" sizes="180x180" />
<link rel="icon" href="/packs/media/images/favicons/favicon-32x32-e0a1c8eb0180f95bdb575855f1bcf90e.png" type="image/png" sizes="32x32" />
<link rel="icon" href="/packs/media/images/favicons/favicon-16x16-0b2cff9cc53ad3c3f7164312e4be0cc0.png" type="image/png" sizes="16x16" />
<link rel="mask-icon" href="/packs/media/images/favicons/safari-pinned-tab-c578472e494159db9a3860852b90acd8.svg" color="#57C6FA" />
<link rel="manifest" href="/site.webmanifest" />
<meta content="#57C6FA" name="msapplication-TileColor" />
<meta content="#57C6FA" name="theme-color" />

<link rel="alternate" type="application/atom+xml" title="Reviewed Atom" href="/articles.atom" />

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"Article","author":[{"@type":"Person","name":"Jessica Kasparian","url":"https://www.reviewed.com/authors/jessica-kasparian"}],"dateModified":"2022-07-15T16:51:47Z","datePublished":"2022-07-15T16:51:47Z","description":"It’s an area of your skin you’ve probably overlooked.","headline":"Do you actually need sunscreen for your scalp?","image":["https://reviewed-com-res.cloudinary.com/image/fetch/s--l5hG4Y7---/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_auto,h_972,q_auto,w_972/https://reviewed-production.s3.amazonaws.com/1657895915278/20220706_sunscreenscalphero.png","https://reviewed-com-res.cloudinary.com/image/fetch/s--1_B5TD9u--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_auto,h_547,q_auto,w_972/https://reviewed-production.s3.amazonaws.com/1657895915278/20220706_sunscreenscalphero.png","https://reviewed-com-res.cloudinary.com/image/fetch/s--7HeS2mzU--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_auto,h_729,q_auto,w_972/https://reviewed-production.s3.amazonaws.com/1657895915278/20220706_sunscreenscalphero.png"],"mainEntityOfPage":"https://www.reviewed.com/beauty/features/scalp-sunscreen-do-you-actually-need","name":"Do you actually need sunscreen for your scalp?","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"/packs/media/images/logo-white-448x112-c0de8dc98ebea047c2759b305d8d4884.png"},"name":"Reviewed.com"},"url":"https://www.reviewed.com/beauty/features/scalp-sunscreen-do-you-actually-need"}
  </script>


  </head>

  <body class="">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB4CSW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <div id="skip-container">
  <a id="skip-to-main" href="#main">Skip to main content</a>
</div>


    <div class="menu-overlay"></div>

      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="4" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="false">
  </script>

    <script>
  function gtag_report_conversion(url) {
    return new Promise(function (resolve, reject) {
      // fallback in case gtag takes too long to return
      window.setTimeout(function() { resolve(); }, 500);

      gtag('event', 'conversion', {
        'send_to': 'AW-1072466190/1HZMCJDY64kBEI6Ssv8D',
        'event_callback': function() { resolve(); }
      });
    });
  }
</script>

    <nav class="navbar">
  <a class="navbar__menu" data-toggle="collapse" href="#menu" aria-label="Toggle Navigation"></a>

    <a class="navbar__brand" href="/">
      <img alt="Reviewed" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--fQcITfKc--/https://www.reviewed.com/packs/media/images/logo-2b8faf6a2fc9fa32aaaf693a7db1b995.svg" />
      
    </a>

  <a class="navbar__search navbar__search-icon collapse js-search-bar-icon" aria-label="Toggle Search" tabindex="0">
    <img class="navbar__search-icon--search" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--0Yv_0n-8--/https://www.reviewed.com/packs/media/images/icon-search-large-8275a3bc6a72d1f118194508cda8da59.svg" />
    <svg width="28" height="28" viewbox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="navbar__search-icon--close">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.1905 11.0558L3.15344 0L0.428458 2.72961L11.4655 13.7854L0 25.2704L2.72498 28L14.1905 16.515L25.275 27.6184L28 24.8888L16.9155 13.7854L27.5715 3.11123L24.8466 0.381616L14.1905 11.0558Z" fill="#474747"></path>
</svg>

  </a>

  <div class="search-box-container collapse js-search-bar-container">
  <div class="search-box">
    <div class="input-group mb-3" id="search-input-container"></div>
    <div class="search-box__btm">
      <div class="search-box__results">
        <span class="d2">Popular Search Terms</span>
        <ul>
            <li><a href="/search/articles?keywords=&amp;page=1"></a></li>
            <li><a href="/search/articles?keywords=for+men&amp;page=1">for men</a></li>
            <li><a href="/search/articles?keywords=dishwasher&amp;page=1">dishwasher</a></li>
            <li><a href="/search/articles?keywords=sonos&amp;page=1">sonos</a></li>
            <li><a href="/search/articles?keywords=tv&amp;page=1">tv</a></li>
            <li><a href="/search/articles?keywords=cameras&amp;page=1">cameras</a></li>
            <li><a href="/search/articles?keywords=air+fryer&amp;page=1">air fryer</a></li>
            <li><a href="/search/articles?keywords=dell&amp;page=1">dell</a></li>
            <li><a href="/search/articles?keywords=mattress&amp;page=1">mattress</a></li>
            <li><a href="/search/articles?keywords=lg&amp;page=1">lg</a></li>
        </ul>
      </div>

      <div class="search-box__featured col-3">
         <div class="search-box__featured-item">
  <a target="_blank" href="/beauty/best-right-now/best-face-moisturizers">
    <img class="lazyload blur-up " data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--P7Nufosn--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_210,q_auto,w_320/https://reviewed-production.s3.amazonaws.com/1656010274000/Face_Moisturizer_Hero.jpg" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--2H7tmF5i--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_210,q_1,w_320/https://reviewed-production.s3.amazonaws.com/1656010274000/Face_Moisturizer_Hero.jpg" />
</a>  <label class="classification-label">
    <img class="hero-section__main-classification-icon" src="/packs/media/images/bang-35dde09fbc88f910673bf6ff0b15ca0c.svg" />
    The Best Right Now
  </label>
  <a target="_blank" href="/beauty/best-right-now/best-face-moisturizers">The Best Face Moisturizers</a>
</div>


 <div class="search-box__featured-item">
  <a target="_blank" href="/beauty/content/jones-road-beauty-review-bobbi-browns-new-makeup-brand">
    <img class="lazyload blur-up " data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--FsoZ8mG8--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_210,q_auto,w_320/https://reviewed-production.s3.amazonaws.com/1656450984000/HERO.jpg" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--_Z36KzUa--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_210,q_1,w_320/https://reviewed-production.s3.amazonaws.com/1656450984000/HERO.jpg" />
</a>  <label class="classification-label">
    <img class="hero-section__main-classification-icon" src="/packs/media/images/check-1ffb390a7156c1f89b8fa5deeced0a17.svg" />
    review
  </label>
  <a target="_blank" href="/beauty/content/jones-road-beauty-review-bobbi-browns-new-makeup-brand">Jones Road Beauty Review</a>
</div>



      </div>
    </div>
  </div>
</div>

    <div class="menu collapse navbar-collapse" id="menu" aria-hidden="true" style="visibility: hidden;">
    <div class="menu-container">
      <ul class="nav flex-column">
        <li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Appliances" href="#toggle-appliances">Appliances</a>
  <div class="collapse submenu navbar-collapse" id="toggle-appliances" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-appliances">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Appliances
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/appliances">All Appliances</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Dishwashers" href="/dishwashers">Dishwashers</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Refrigerators" href="/refrigerators">Refrigerators</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Ovens &amp; Ranges" href="/ovens">Ovens &amp; Ranges</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Laundry" href="/laundry">Laundry</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Microwaves" href="/microwaves">Microwaves</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Freezers" href="/freezers">Freezers</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Luxury Appliances" href="/luxuryhome">Luxury Appliances</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Kitchen &amp; Cooking" href="#toggle-cooking">Kitchen &amp; Cooking</a>
  <div class="collapse submenu navbar-collapse" id="toggle-cooking" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-cooking">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Kitchen &amp; Cooking
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/cooking">All Kitchen &amp; Cooking</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Refrigerators" href="/refrigerators">Refrigerators</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Ovens &amp; Ranges" href="/ovens">Ovens &amp; Ranges</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Small Appliances" href="/small-appliances">Small Appliances</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Bakeware" href="/bakeware">Bakeware</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Pots &amp; Pans" href="/pots-pans">Pots &amp; Pans</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Cutlery" href="/cutlery">Cutlery</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Home &amp; Garden" href="#toggle-home-outdoors">Home &amp; Garden</a>
  <div class="collapse submenu navbar-collapse" id="toggle-home-outdoors" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-home-outdoors">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Home &amp; Garden
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/home-outdoors">All Home &amp; Garden</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Smart Home" href="/smarthome">Smart Home</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Sleep" href="/sleep">Sleep</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Bath" href="/bath">Bath</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Kitchen &amp; Cooking" href="/cooking">Kitchen &amp; Cooking</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Cleaning" href="/cleaning">Cleaning</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Vacuums" href="/vacuums">Vacuums</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Robot Vacuums" href="/robotvacuums">Robot Vacuums</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Organization" href="/organization">Organization</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Tech" href="#toggle-tech">Tech</a>
  <div class="collapse submenu navbar-collapse" id="toggle-tech" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-tech">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Tech
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/tech">All Tech</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Televisions" href="/televisions">Televisions</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Home Theater" href="/home-theater">Home Theater</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Streaming" href="/streaming">Streaming</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Headphones" href="/headphones">Headphones</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Smart Home" href="/smarthome">Smart Home</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Smartphones" href="/smartphones">Smartphones</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Laptops" href="/laptops">Laptops</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Cameras" href="/cameras">Cameras</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Lenses" href="/lenses">Lenses</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Camcorders" href="/camcorders">Camcorders</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Lifestyle" href="#toggle-lifestyle">Lifestyle</a>
  <div class="collapse submenu navbar-collapse" id="toggle-lifestyle" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-lifestyle">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Lifestyle
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/lifestyle">All Lifestyle</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Health &amp; Fitness" href="/health">Health &amp; Fitness</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Beauty" href="/beauty">Beauty</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Style" href="/style">Style</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Sleep" href="/sleep">Sleep</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Pets" href="/pets">Pets</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Parenting" href="#toggle-parenting">Parenting</a>
  <div class="collapse submenu navbar-collapse" id="toggle-parenting" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-parenting">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Parenting
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/parenting">All Parenting</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Baby Monitors" href="/baby-monitors">Baby Monitors</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Strollers" href="/strollers">Strollers</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Money" href="#toggle-money">Money</a>
  <div class="collapse submenu navbar-collapse" id="toggle-money" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-money">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Money
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/money">All Money</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Credit Cards" href="/credit-cards">Credit Cards</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Celebrations" href="#toggle-celebrations">Celebrations</a>
  <div class="collapse submenu navbar-collapse" id="toggle-celebrations" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-celebrations">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Celebrations
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/celebrations">All Celebrations</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Gift Guides" href="/gift-guides">Gift Guides</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Weddings" href="/weddings">Weddings</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Graduation" href="/graduation">Graduation</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="New Homeowners" href="/homeowners">New Homeowners</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="New Year’s " href="/new-years">New Year’s </a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Valentine’s Day" href="/valentines-day">Valentine’s Day</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="St. Patrick’s Day" href="/st-patricks-day">St. Patrick’s Day</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Easter" href="/easter">Easter</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Mother’s Day" href="/mothers-day">Mother’s Day</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Father’s Day" href="/fathers-day">Father’s Day</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Fourth of July" href="/fourth-july">Fourth of July</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Halloween" href="/halloween">Halloween</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Thanksgiving" href="/thanksgiving">Thanksgiving</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Black Friday and Cyber Monday" href="/black-friday">Black Friday and Cyber Monday</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Hanukkah" href="/hanukkah">Hanukkah</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Christmas" href="/christmas">Christmas</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Accessibility" href="#toggle-accessibility">Accessibility</a>
  <div class="collapse submenu navbar-collapse" id="toggle-accessibility" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-accessibility">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Accessibility
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/accessibility">All Accessibility</a>
      </li>
    </ul>
  </div>
</li>

      </ul>

      <ul class="nav flex-column nav--static">
        <li class="nav-item">
          <a class="nav-link u1" href="/best-right-now">The Best Right Now</a>
          <span class="nav-desc d3">Buying guides for every category</span>
        </li>

        <li class="nav-item">
          <a class="nav-link u1" href="/deals">Deals</a>
          <span class="nav-desc d3">Price drops on products we love</span>
        </li>

        <li class="nav-item">
          <a class="nav-link u1" href="/awards/editors-choice">Award Winners</a>
          <span class="nav-desc d3">Some of our favorite things</span>
        </li>


        <li class="nav-item">
          <a class="nav-link u1" href="/how-to">How-Tos</a>
          <span class="nav-desc d3">Caring for your stuff</span>
        </li>

        <li class="nav-item">
          <a class="nav-link u1" href="/video">Videos</a>
          <span class="nav-desc d3">See us in action</span>
        </li>
      </ul>
    </div>
  </div>

</nav>


        <div class="top-nav">
      <ul class="nav">
          <li class="nav-item">
            <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 1 - Deals" href="/deals">Deals</a>
          </li>
          <li class="nav-item">
            <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 2 - Accessibility" href="/accessibility">Accessibility</a>
          </li>
          <li class="nav-item">
            <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 3 - Tech" href="/tech">Tech</a>
          </li>
          <li class="nav-item">
            <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 4 - Summer Guide" href="/series/guide-to-summer">Summer Guide</a>
          </li>
          <li class="nav-item">
            <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 5 - The Best Right Now" href="/best-right-now">The Best Right Now</a>
          </li>
          <li class="nav-item">
            <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 6 - Kitchen &amp; Cooking" href="/cooking">Kitchen &amp; Cooking</a>
          </li>
      </ul>
    </div>



    <main class="main-content-wrap">
        
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
          <div class="ad-spacer" style="min-height: 250px; width: 100%;">
              <div id="leaderboard_desktop_1" class="ad-container" data-placement="leaderboard_1" data-device="desktop"></div>
              <div id="leaderboard_mobile_1" class="ad-container" data-placement="rectangle_1" data-device="mobile"></div>
          </div>
      </div>
    </div>
  </div>


<div class="feature__header">
  <div class="feature__header-content">
    <div class="feature__header-text-background">
      <div class="feature__header-text col-12 col-md-10 col-lg-8">
        <div class="feature__header-dots"></div>
        <a class="feature__header-breadcrumb d1" href="/beauty">Beauty</a>
        <h1 class="feature__header-title u4">
          Do you actually need sunscreen for your scalp?
        </h1>
        <p class="feature__header-description u1">
          It’s an area of your skin you’ve probably overlooked.
        </p>
      </div>
    </div>
        <div class="feature__header-image-container col-12 col-md-10 col-lg-8">
  <img alt="On the left: A person&#39;s backside as they run their hands through their curly brown hair and face toward the ocean. On the right: An orange bottle of sunscreen on a blue background." class="feature__header-image" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--RldspqKX--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_972/https://reviewed-production.s3.amazonaws.com/1657895915278/20220706_sunscreenscalphero.png" />
  <span class="credit">
    Credit:
      Reviewed / Getty Images / Mixetto
  </span>
</div>

  </div>
</div>


<div class="feature__page">
  <div class="col-12 col-md-10 col-lg-8">
      <div class="article-byline">
        <div class="article-byline__avatar-wrapper">
          <img alt="Jessica Kasparian" class="lazyload blur-up article-byline__avatar" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--VR296T6m--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_120,q_auto,w_120/https://reviewed-production.s3.amazonaws.com/1574194629448/Kasparian5.jpg" style="aspect-ratio: 1.79;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--hz1fREUm--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_120,q_1,w_120/https://reviewed-production.s3.amazonaws.com/1574194629448/Kasparian5.jpg" />
        </div>
 <div class="article-byline__content">
    <div class="article-byline__written-by">
      Written by <a href="https://www.reviewed.com/authors/jessica-kasparian">Jessica Kasparian</a>
    </div>
  <p class="article-byline__pub-dates">
    Updated July 15, 2022
  </p>
</div>

</div>

      <div class="container disclaimer-container">
  <div class="row">
    <div class="col-md-8 offset-md-2 col-12 offset-xs-0">
      <section class="disclaimer">
        <p class="m-0">Recommendations are independently chosen by Reviewed’s editors. Purchases you make through our links may earn us a commission.</p>
      </section>
    </div>
  </div>
</div>

    <div class="feature__content-block">
      <div class="skip-to-main__container">
        <span id="main" class="skip-to-main__feature" tabindex="-1"></span>
      </div>
      <p>Someone, be it a parent or a doctor, probably drilled into your head that you <em>must</em> wear sunscreen while roaming about outside. If you live in a cooler climate, this may have been most emphasized during the warmer months when your skin is more exposed and the daylight hours are longer. What may <em>not</em> have been pointed out to you: You need sunscreen for your scalp, too, and not only in summer <em>or</em> if you have a bald head. </p>

<p>To explain the purpose of applying SPF to your scalp, we spoke with <a href="https://protect-us.mimecast.com/s/lEnBCERXz9S1wnOWzTN3K88?domain=skincarefairfield.com/">Denise Gallo</a>, APRN, board-certified nurse practitioner with SkinCare Physicians of Fairfield County, Connecticut, a division of New York’s Advanced Dermatology, PC. Plus, we’ll help you choose the right products for protecting this area.</p>

<div class="tbrn-article__related-content-container col-12">   <div class="tbrn-article__related-content">     <h2 class="tbrn-article__related-content-title" id="related-content">Related content</h2>     <ul class="tbrn-article__related-content-list">         <li class="tbrn-article__related-content-item">           <img alt="A woman applying sunscreen." class="lazyload blur-up tbrn-article__related-content-image" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--O9r9jKI3--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_150,q_auto,w_200/https://reviewed-production.s3.amazonaws.com/1591219720470/Creative-Family.jpg" style="aspect-ratio: 1.33;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--HXIkDnp2--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_150,q_1,w_200/https://reviewed-production.s3.amazonaws.com/1591219720470/Creative-Family.jpg">           <div class="tbrn-article__related-content-text">             <h4 class="tbrn-article__related-content-heading">                 <img class="tbrn-article_related-content-svg" src="/packs/media/images/icon-check-small-b28b0a2d85f5030ca25096b353d917ec.svg">               feature             </h4>             <a class="tbrn-article__related-content-link" data-gaaction="Clicks" data-gacategory="Related Articles" data-galabel="Story 1 - How to find sunscreen that won't make you look ghostly" href="https://www.reviewed.com/beauty/features/difference-between-physical-sunscreen-and-chemical-sunscreen">               How to find sunscreen that won't make you look ghostly </a>          </div>         </li>         <li class="tbrn-article__related-content-item">           <img alt="" class="lazyload blur-up tbrn-article__related-content-image" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--YsuBHVAW--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_150,q_auto,w_200/https://reviewed-production.s3.amazonaws.com/1558376303735/ApplyingSunscreen_Getty.jpg" style="aspect-ratio: 1.33;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--8A6S3Qf1--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_150,q_1,w_200/https://reviewed-production.s3.amazonaws.com/1558376303735/ApplyingSunscreen_Getty.jpg">           <div class="tbrn-article__related-content-text">             <h4 class="tbrn-article__related-content-heading">                 <img class="tbrn-article_related-content-svg" src="/packs/media/images/icon-check-small-b28b0a2d85f5030ca25096b353d917ec.svg">               feature             </h4>             <a class="tbrn-article__related-content-link" data-gaaction="Clicks" data-gacategory="Related Articles" data-galabel="Story 2 - The SPF in your makeup isn't enough to protect you from the sun" href="https://www.reviewed.com/lifestyle/features/the-spf-in-your-makeup-isnt-enough-to-protect-you-from-the-sun">               The SPF in your makeup isn't enough to protect you from the sun </a>          </div>         </li>     </ul>   </div> </div> 

<h2 id="why-do-you-need-scalp-sunscreen">Why do you need scalp sunscreen?</h2>

<figure data-image-attachment>  <div>        <img alt="The backside of a person sitting in a chair facing the ocean." class="lazyload blur-up attachment" eager="false" data-portal-copyright="Reviewed / Getty Images / maxsaf" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--mquEjf5O--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/7bb708a1d37941d8/20220706_sunscreenscalpinline2.png" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--zWmA96Xy--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_792/https://reviewed-production.s3.amazonaws.com/attachment/7bb708a1d37941d8/20220706_sunscreenscalpinline2.png">          <figcaption>        <div class="credit d3 ">Credit:                      Reviewed / Getty Images / maxsaf                  </div>      </figcaption>          </div>      <figcaption class="figcaption"><p>Whether you have hair or not, you need to protect any exposed parts of your scalp, like the part or hairline.</p></figcaption>  </figure>

<p>First off: Your scalp is skin, and any part of it that is exposed can be just as susceptible to sun damage as the rest of you. “Skin cancers that occur on other areas of the body can develop on the scalp, making it an important area to protect from the sun,” Gallo says. </p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
          <div class="ad-spacer" style="min-height: 250px; width: 100%;">
              <div id="leaderboard_desktop_2" class="ad-container" data-placement="leaderboard_2" data-device="desktop"></div>
              <div id="leaderboard_mobile_2" class="ad-container" data-placement="rectangle_2" data-device="mobile"></div>
          </div>
      </div>
    </div>
  </div>


<p>In addition to skin cancer, you can experience more immediate discomforts if you don’t protect the scalp, such as dryness that leads to itching and flaking—not to be confused with <a href="https://www.reviewed.com/beauty/features/the-difference-between-dry-scalp-and-dandruff">dandruff</a>—or a <a href="https://www.reviewed.com/lifestyle/features/does-aloe-actually-work-to-treat-sunburns">sunburn</a>, which “can present with redness, warmth, and even <a href="https://www.reviewed.com/lifestyle/features/how-to-prevent-and-treat-blisters">blisters</a> eventually leading to peeling,” Gallo says.</p>

<h2 id="who-needs-to-worry-about-protecting-their-scalp-from-the-sun">Who needs to worry about protecting their scalp from the sun?</h2>

<figure data-image-attachment>  <div>        <img alt="The silhouette of a person running their hands through their long curly hair with the sun setting in the background." class="lazyload blur-up attachment" eager="false" data-portal-copyright="Reviewed / Getty Images / Mixetto" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--p2UQMAW_--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/a8deb5726f3a4be8/20220706_sunscreenscalpinline3.png" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--8TAylerk--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_792/https://reviewed-production.s3.amazonaws.com/attachment/a8deb5726f3a4be8/20220706_sunscreenscalpinline3.png">          <figcaption>        <div class="credit d3 ">Credit:                      Reviewed / Getty Images / Mixetto                  </div>      </figcaption>          </div>      <figcaption class="figcaption"><p>Your scalp is skin, too.</p></figcaption>  </figure>

<p>If you’re thinking to yourself, “but I have a full head of hair to protect my scalp,” you’re not excluded from the need for scalp protection (though you’ll have less to do). If you part your hair or it falls with a cowlick, or you don’t fully coat your face up into your hairline, those areas are exposed to potential sun damage. </p>

<p>People with very light skin tones or with light hair and eyes are more at risk for sunburns, Gallo says, but anyone can develop skin cancer. And naturally, if your hair is thinning, you have bald patches, or you choose to shave part or all of your head, you’re putting your scalp skin at greater risk. </p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
          <div class="ad-spacer" style="min-height: 250px; width: 100%;">
              <div id="leaderboard_desktop_3" class="ad-container" data-placement="leaderboard_3" data-device="desktop"></div>
              <div id="leaderboard_mobile_3" class="ad-container" data-placement="rectangle_3" data-device="mobile"></div>
          </div>
      </div>
    </div>
  </div>


<h2 id="how-can-you-prevent-a-scalp-sunburn">How can you prevent a scalp sunburn?</h2>

<figure data-image-attachment>  <div>        <img alt="A person's hand holding a bottle of sunscreen and squeezing it into their other hand at the beach." class="lazyload blur-up attachment" eager="false" data-portal-copyright="Reviewed / Getty Images / boophotography" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--UZMj4Lnz--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/1b397e686fd54675/20220706_sunscreenscalpinline1.png" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--Tq0AwJOL--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_792/https://reviewed-production.s3.amazonaws.com/attachment/1b397e686fd54675/20220706_sunscreenscalpinline1.png">          <figcaption>        <div class="credit d3 ">Credit:                      Reviewed / Getty Images / boophotography                  </div>      </figcaption>          </div>      <figcaption class="figcaption"><p>You can apply a normal sunscreen to your scalp for protection.</p></figcaption>  </figure>

<h3>Wear a hat for all-over coverage</h3>

<p>You cover at least some of the skin on your body with clothing—<a href="https://www.skincancer.org/skin-cancer-prevention/sun-protection/sun-protective-clothing/#:%7E:text=Ultraviolet%20Protection%20Factor%20(UPF)%20indicates,reducing%20your%20exposure%20risk%20significantly.">UPF clothing</a> for surer protection—to shield it from the sun’s UV rays. And the same is true for your scalp: “The best sun protection for your scalp is to cover your head,” Gallo says. “Hats offer the most protection, especially with UPF (ultraviolet protection factor) 50+.” What’s more, if you opt for a wider brim, you’ll get bonus face and neck coverage.</p>

<p>To go the hat route, take your pick from dozens of stylish options at REI that can suit your style or outdoor activity. The <a href="https://go.skimresources.com?id=83224X1534997&amp;xs=1&amp;xcust=REV-FTR-BTY&amp;url=https%3A%2F%2Fwww.rei.com%2Fproduct%2F125311%2Fsunday-afternoons-havana-hat">Sunday Afternoons Havana Hat</a> offers a beachy option or the <a href="https://go.skimresources.com?id=83224X1534997&amp;xs=1&amp;xcust=REV-FTR-BTY&amp;url=https%3A%2F%2Fwww.rei.com%2Fproduct%2F827301%2Fcolumbia-bora-bora-booney-ii-hat">Columbia Bora Bora Booney II Hat</a> secures to your head with a chin strap for hiking or biking.</p>

<p><a class="btn buy-btn-anywhere" data-gaaction="Clicks" data-gacategory="Affiliate Link" data-galabel="Unknown" href="https://go.skimresources.com?id=83224X1534997&amp;xs=1&amp;xcust=REV-FTR-BTY&amp;url=https%3A%2F%2Fwww.rei.com%2Fproduct%2F125311%2Fsunday-afternoons-havana-hat">$34 at REI</a></p>

<p><a class="btn buy-btn-anywhere" data-gaaction="Clicks" data-gacategory="Affiliate Link" data-galabel="Unknown" href="https://go.skimresources.com?id=83224X1534997&amp;xs=1&amp;xcust=REV-FTR-BTY&amp;url=https%3A%2F%2Fwww.rei.com%2Fproduct%2F827301%2Fcolumbia-bora-bora-booney-ii-hat">$30 at REI</a></p>

<h3>Use sunscreen on exposed scalp</h3>

<p>If you prefer to go hat-free, choose a sunscreen with an SPF of 30 or higher, as you would for your body, to adequately protect your scalp. You can use any product you’d use for the rest of you, providing it has a high enough SPF. “Sprays are easy to apply. Sticks are also helpful for easy application,” Gallo says. “Choose a form that will work for you.”</p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
          <div class="ad-spacer" style="min-height: 250px; width: 100%;">
              <div id="leaderboard_desktop_4" class="ad-container" data-placement="leaderboard_4" data-device="desktop"></div>
              <div id="leaderboard_mobile_4" class="ad-container" data-placement="rectangle_4" data-device="mobile"></div>
          </div>
      </div>
    </div>
  </div>


<p>But if you’re concerned about making your hair look oily or otherwise prefer not to put body products on or in your hair, go with a spray that’s formulated for the head, like the <a href="https://www.amazon.com/COOLA-Suncare-Scalp-Organic-Sunscreen/dp/B07ZBNWG1L/?tag=rvwfeature-20">Coola Scalp &amp; Hair Mist</a>. While protecting your scalp with <a href="https://www.reviewed.com/beauty/features/difference-between-physical-sunscreen-and-chemical-sunscreen">chemical-based SPF</a>, it claims to be non-greasy, safe for color-treated hair, and water-resistant for 80 minutes. Spritz it on your hair from root to tip, focusing on the exposed skin, to protect your scalp and moisturize your strands. </p>

<p><a class="btn buy-btn-anywhere" data-gaaction="Clicks" data-gacategory="Affiliate Link" data-galabel="Unknown" href="https://www.amazon.com/COOLA-Suncare-Scalp-Organic-Sunscreen/dp/B07ZBNWG1L/?tag=rvwfeature-20">$26 at Amazon</a></p>

<p>For a stick formula that you can glide onto your part or around your hairline, try the mineral-based <a href="https://www.amazon.com/Aveeno-Positively-Sensitive-Water-Resistant-Fragrance-Free/dp/B07Z9SYF6N?tag=rvwfeature-20">Aveeno Positively Mineral SPF 50 Sunscreen Stick</a>, which claims to be non-sticky, non-greasy, suitable for sensitive skin, and sweat- and water-resistant for 80 minutes.</p>

<p><a class="btn buy-btn-anywhere" data-gaaction="Clicks" data-gacategory="Affiliate Link" data-galabel="Unknown" href="https://www.amazon.com/Aveeno-Positively-Sensitive-Water-Resistant-Fragrance-Free/dp/B07Z9SYF6N?tag=rvwfeature-20">$15 at Amazon</a></p>

<p><em>The product experts at <a href="https://www.reviewed.com/">Reviewed</a> have all your shopping needs covered. Follow Reviewed on <a href="https://www.facebook.com/reviewed">Facebook</a>, <a href="https://twitter.com/reviewed">Twitter</a>, <a href="https://www.instagram.com/reviewed/">Instagram</a>, <a href="https://www.tiktok.com/@reviewed">TikTok</a>, or <a href="https://flipboard.com/@Reviewed_">Flipboard</a> for the latest deals, product reviews, and more.</em> </p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
          <div class="ad-spacer" style="min-height: 250px; width: 100%;">
              <div id="leaderboard_desktop_5" class="ad-container" data-placement="leaderboard_5" data-device="desktop"></div>
              <div id="leaderboard_mobile_5" class="ad-container" data-placement="rectangle_5" data-device="mobile"></div>
          </div>
      </div>
    </div>
  </div>


<p><em>Prices were accurate at the time this article was published but may change over time.</em></p>

    </div>
  </div>
  <div class="feature__dots-container">
    <div class="feature__dots"></div>
  </div>
</div>
<div class="container up-next">
  <h2 class="up-next__title">Up next</h2>
  <div class="row">
      <div class="col-12 col-md-4">
        <div class="card reviewed-card  reviewed-card--">
  <a data-gaaction="Clicks" data-gacategory="Up Next" data-galabel="Story 1 - Are period tracking apps sharing your health data?" href="/health/features/is-period-tracker-app-data-safe">
    <div class="row">
      <div class="col-md-12 col-5">
          <span class="featured-article__image-container">
            <img alt="" class="lazyload blur-up featured-article__image " data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--5xdDxCZU--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_300/https://reviewed-production.s3.amazonaws.com/1558033918000/womanphone.jpg" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--tyErBup6--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_300/https://reviewed-production.s3.amazonaws.com/1558033918000/womanphone.jpg" />
          </span>
        
      </div>
      <div class="col-md-12 col-7">
        <span class="featured-article__desc">
          <label class="classification-label">
            
            Health &amp; Fitness
          </label>
          <h4 class="featured-article__title u1">
            Are period tracking apps sharing your health data?
          </h4>
          <span class="card-link card-link--green">
            Read More
          </span>
        </span>
      </div>
    </div>
</a></div>

      </div>
      <div class="col-12 col-md-4">
        <div class="card reviewed-card  reviewed-card--">
  <a data-gaaction="Clicks" data-gacategory="Up Next" data-galabel="Story 2 - Fenty Skin Cookies N Clean Whipped Clay Detox Face Mask Review" href="/beauty/content/fenty-cookies-n-clean-whipped-clay-detox-face-mask-review">
    <div class="row">
      <div class="col-md-12 col-5">
          <span class="featured-article__image-container">
            <img alt="A jar of Fenty Skin Cookies and Clean face mask on an aqua background." class="lazyload blur-up featured-article__image " data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--bSjLsQ5q--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_300/https://reviewed-production.s3.amazonaws.com/1656607036531/20220621_fentycookiesmaskhero.png" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--iFobkqF7--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_300/https://reviewed-production.s3.amazonaws.com/1656607036531/20220621_fentycookiesmaskhero.png" />
          </span>
        
      </div>
      <div class="col-md-12 col-7">
        <span class="featured-article__desc">
          <label class="classification-label">
            
            Beauty
          </label>
          <h4 class="featured-article__title u1">
            Fenty Skin Cookies N Clean Whipped Clay Detox Face Mask Review
          </h4>
          <span class="card-link card-link--green">
            Read More
          </span>
        </span>
      </div>
    </div>
</a></div>

      </div>
      <div class="col-12 col-md-4">
        <div class="card reviewed-card  reviewed-card--">
  <a data-gaaction="Clicks" data-gacategory="Up Next" data-galabel="Story 3 - Halara Review" href="/style/content/halara-review-how-do-halaras-leggings-sports-bras-and-tops-perform">
    <div class="row">
      <div class="col-md-12 col-5">
          <span class="featured-article__image-container">
            <img alt="Person jumping rope while wearing workout clothing." class="lazyload blur-up featured-article__image " data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--EU83Hd9W--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_300/https://reviewed-production.s3.amazonaws.com/1656702884000/HERO.jpg" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--qooU_Sbw--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_300/https://reviewed-production.s3.amazonaws.com/1656702884000/HERO.jpg" />
          </span>
        
      </div>
      <div class="col-md-12 col-7">
        <span class="featured-article__desc">
          <label class="classification-label">
            
            Style
          </label>
          <h4 class="featured-article__title u1">
            Halara Review
          </h4>
          <span class="card-link card-link--green">
            Read More
          </span>
        </span>
      </div>
    </div>
</a></div>

      </div>
    <div class="up-next__view-all">
      <a href="/lifestyle">
        View all Lifestyle
</a>    </div>
  </div>
</div>


    </main>

    <div id="amzn-assoc-ad-d987ab8b-f962-42cf-a0eb-81c187032d94"></div>
<script id="amazon-one-tag-script" data-src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=d987ab8b-f962-42cf-a0eb-81c187032d94"></script>


    <div class="container email-signup__container static_email_sign_up">
  <div class="col-md-12">
    <section class="row email-signup unpoly_static_email_form">
      <div class="email-signup__header">
  <h3 class="email-signup__title">
    Sign up for our newsletter.
  </h3>
  <div class="email-signup__blurb">
    Get the best deals and the best advice dropped right in your inbox.
  </div>
</div>


<div class="email-signup__form-container">
  <form class="subscriber_form" up-history="false" up-target=".unpoly_static_email_form" action="/subscribers/create" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="HZbMt2EjZ1XHqKA5Wd+XHNBNptngeVzQUr7QDnyjr4s8O9P2YG5lKqAvgP6odymt5VJiQNM4xixnTML6Gi0Dkg==" />
    <input type="hidden" name="cta_id" id="cta_id" value="1" />
    <input type="hidden" name="source" id="source" value="Static Email Form" />
    <input type="hidden" name="website" id="website" value="beauty" />
    <div class="company_name_1657903931"><style media="screen">.company_name_1657903931 {position:absolute!important;height:1px;width:1px;overflow:hidden;}</style><label for="company_name">Company Name</label><input type="text" name="company_name" id="company_name" autocomplete="off" tabindex="-1" /></div>

    <p class="email-signup__blurb email-signup__mobile_hidden">
      Enter your email:
    </p>

    <div class="input-group mb-2 email-signup__input-container">
      <input type="text" class="form-control email-signup__input" name="email_address" placeholder="Enter your email" aria-label="Enter your email here">


      <div class="input-group-append">
        <button class="btn btn-outline-secondary email-signup__input email-signup__button" type="submit" value="" data-gaaction="Clicks" data-gacategory="Static Email Form" data-galabel="Submission" aria-label="Submit">→</button>
      </div>
    </div>
</form></div>

    </section>
  </div>
</div>


    <footer class="footer">
    <div class="row">
      <div class="col-md-4">
        <div class="row">
          <div class="col-12 footer__logos">
            <div class="footer__reviewed_logo">
              <a href="/">
                <img alt="Reviewed - Part of the USA TODAY Network" class="footer__logo" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--MzvMqf7k--/https://www.reviewed.com/packs/media/images/logo--white-fd3283b12b8ff21ee3e787b378dfa1d9.svg" />
              </a>
            </div>
          </div>
        </div>
        <div class="row">
          <div class="col-md-9 col-12">
            <p class="footer__paragraph">
  &copy;2022 Reviewed, a division of Gannett Satellite Information Network LLC. All rights reserved.
  <br /><br />
  Recommendations are independently chosen by Reviewed’s editors. Purchases you make through our links may earn us a commission.
</p>

          </div>
        </div>
      </div>
      <div class="col-md-4">
        <div class="footer-links">
          <div class="row">
            <div class="col-6">
              <ul class="footer-links__list">
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/appliances">Appliances</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/cooking">Kitchen &amp; Cooking</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/home-outdoors">Home &amp; Garden</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/tech">Tech</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/lifestyle">Lifestyle</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/parenting">Parenting</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/money">Money</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/celebrations">Celebrations</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/accessibility">Accessibility</a>
                  </li>
              </ul>
            </div>
            <div class="col-6">
              <ul class="footer-links__list">
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/best-right-now">The Best Right Now</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/deals">Deals</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/awards/editors-choice">Award Winners</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/how-to">How-Tos</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/how_we_test">How We Test</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/video">Videos</a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="col-md-4">
        <div class="row">
          <div class="col-6 col-xl-4">
            <ul class="footer-links__list">
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/about">About Us</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/jobs">Jobs</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/advertising">Advertising</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/ethics">Ethics</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/canada">Canada Edition</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/send_feedback">Send Feedback</a>
              </li>
            </ul>
          </div>
          <div class="col-6 col-xl-7">
            <ul class="footer-links__list">
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="http://static.usatoday.com/terms/">Terms of Service</a>
              </li>
              <li class="footer-links__list-link--small footer-links__list-link--bold">
                <a class="footer-links__list-href--small" href="https://cm.usatoday.com/privacy/">Privacy Policy</a>
              </li>
              <li class="footer-links__list-link--small footer-links__list-link--bold">
                <a class="footer-links__list-href--small" href="/accessibility-statement">Accessibility Statement</a>
              </li>
              <li class="footer-links__list-link--small footer-links__list-link--bold">
                <a class="footer-links__list-href--small" href="https://cm.usatoday.com/privacy/">California Privacy Rights/Privacy Policy</a>
              </li>
              <li class="footer-links__list-link--small footer-links__list-link--bold">
                <a class="footer-links__list-href--small" href="/cookie-policy">Cookie Policy</a>
              </li>
              <li class="footer-links__list-link--small footer-links__list-link--bold">
                <a id="ot-sdk-btn" class="ot-sdk-show-settings footer-links__list-href--small" href="javascript:void(0);">Cookies Settings</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/sitemap">Sitemap</a>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="col-12 col-md-3">
        <ul class="footer-links__social-list">
          <li>
            <a href="https://www.facebook.com/reviewed">
              <img alt="Facebook" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--WZv2TSjq--/https://www.reviewed.com/packs/media/images/icon-facebook-09e800b068517836ec9d4313164a11e2.svg" />
</a>          </li>
          <li>
            <a href="https://twitter.com/reviewed">
              <img alt="Twitter" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--S6B7C5uc--/https://www.reviewed.com/packs/media/images/icon-twitter-e720905ba63bd8c5d8efb7ed6a958d9a.svg" />
</a>          </li>
          <li>
            <a href="http://www.youtube.com/revieweddotcom">
              <img alt="YouTube" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--JmvmpN_v--/https://www.reviewed.com/packs/media/images/icon-youtube-c2c5e2f6f49db25af666f65a5ba530d1.svg" />
</a>          </li>
          <li>
            <a href="https://www.instagram.com/reviewed/">
              <img alt="Instagram" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--Dj2sWhxk--/https://www.reviewed.com/packs/media/images/icon-instagram-ad8bc03d8301faea8320f2e5d27afab5.svg" />
</a>          </li>
          <li>
            <a href="http://pinterest.com/revieweddotcom/">
              <img alt="Pinterest" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--KsuL4jL1--/https://www.reviewed.com/packs/media/images/icon-pinterest-5dc92ce4524ecada9c7166ceb523fcad.svg" />
</a>          </li>
        </ul>
      </div>
    </div>
</footer>

    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="2723d533-d8f7-4d66-a22f-4a6e46ce2ecf"></script>


      <div class="persistent-email-cta js-persistent-email-cta" aria-hidden="true">
  <div class="container email-signup__container persistent_email_sign_up">
  <div class="col-md-12">
    <section class="row email-signup unpoly_persistent_email_form">
      <div class="email-signup__header">
  <h3 class="email-signup__title">
    Sign up for our newsletter.
  </h3>
  <div class="email-signup__blurb">
    Get the best deals and the best advice dropped right in your inbox.
  </div>
</div>


<div class="email-signup__form-container">
  <form class="subscriber_form" up-history="false" up-target=".unpoly_persistent_email_form" action="/subscribers/create" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="3sgeb5rqVDpm3DalCDRGhDsmCZRz0tjw7036SnvzRov/ZQEum6dWRQFbFmL5nPg1DjnNDUCTQgzav+i+HX3qkg==" />
    <input type="hidden" name="cta_id" id="cta_id" value="1" />
    <input type="hidden" name="source" id="source" value="Persistent Email Form" />
    <input type="hidden" name="website" id="website" value="beauty" />
    <div class="company_name_1657903931"><style media="screen">.company_name_1657903931 {position:absolute!important;height:1px;width:1px;overflow:hidden;}</style><label for="company_name">Company Name</label><input type="text" name="company_name" id="company_name" autocomplete="off" tabindex="-1" /></div>

    <p class="email-signup__blurb email-signup__mobile_hidden">
      Enter your email:
    </p>

    <div class="input-group mb-2 email-signup__input-container">
      <input type="text" class="form-control email-signup__input" name="email_address" placeholder="Enter your email" aria-label="Enter your email here">


      <div class="input-group-append">
        <button class="btn btn-outline-secondary email-signup__input email-signup__button" type="submit" value="" data-gaaction="Clicks" data-gacategory="Persistent Email Form" data-galabel="Submission" aria-label="Submit">→</button>
      </div>
    </div>
</form></div>

    </section>
  </div>
</div>


  <div class="persistent-email-cta__close js-persistent-email-cta-close-button">
    <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.90002 19.1C0.999878 15.2001 0.999878 8.79998 4.90002 4.90008C8.79993 1.00018 15.2001 1.00018 18.9999 5.00018C22.9 8.90008 22.9 15.2001 18.9999 19.1C15.1 23.0002 8.79993 23.0002 4.90002 19.1ZM16.1998 14.8L13.4 11.9999L16.1998 9.19989L14.7999 7.79998L11.9999 10.6L9.19983 7.79998L7.79993 9.19989L10.6 11.9999L7.79993 14.8L9.19983 16.1999L11.9999 13.4001L14.7999 16.1999L16.1998 14.8Z" fill="#A3A3A3"></path>
</svg>

  </div>
</div>


    <script src="//www.gannett-cdn.com/gannett-web/apps/teal/dist/vendor/hls/hls.0.14.9.min.js" async="async"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" async="async"></script>
<script src="//www.gannett-cdn.com/gannett-web/apps/teal/dist/vendor/comscore/streamsense-5.1.1.160316.min.js" async="async"></script>
<script src="//www.gannett-cdn.com/gannett-web/apps/teal/dist/bundle-b292b3d4.js" async="async"></script>
<link rel="stylesheet" href="https://www.gannett-cdn.com/gannett-web/apps/teal/dist/tealplayer-d367731d.css">


    <script src="https://platform.twitter.com/widgets.js"></script>
    <script src="https://polyfill.io/v3/polyfill.min.js?features=default,Array.prototype.find,Array.prototype.includes,Promise,Promise.prototype.finally,IntersectionObserver,MutationObserver,URL" async="async"></script>
    <script src="https://cdn.jsdelivr.net/npm/algoliasearch@3.33.0/dist/algoliasearchLite.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/instantsearch.js@4"></script>
    <script src="/packs/js/articles-90034eeb8421cf9423ca.js" async="async"></script>
    <script id="funnel-relay-installer" data-property-id="PROPERTY_ID" data-customer-id="gannett_bb334_reviewed" src="https://cdn-magiclinks.trackonomics.net/client/static/v2/gannett_bb334_reviewed.js" async="async"></script>

  </body>
</html>
