<!DOCTYPE html>
<html>
  <head>
    <title>
      These popular home trends will go out of style in 2020 - Reviewed Home &amp; Outdoors
    </title>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="0K/0JhEa2OA/fRssSwekCnehZJaqh7YlCAETmdCHveWHfgnGZTVkDCnKCkHf9CaPZkm245PMH+8b+bIQd0Ur8w==" />
    <meta name="csp-nonce" />
    <meta name="viewport" content="width=device-width, initial-scale=1 viewport-fit=cover"/>
    <meta name="surrogate-key" value="home-outdoors/articles/show articles/show home-outdoors" />
    <meta name="gdpr" value="false" />

    <link rel="stylesheet" media="all" href="/packs/css/stylesheets-44de9f1c.css" />
    <script>
//<![CDATA[
window.js_vars={};js_vars.global={"gtmVersion":21,"cloudinary_account":"reviewed-com","fastly_api_token":null,"permitted_amazon_tracking_codes":"ppckeywee-20,ppcrvadwords-20,ppcpinterest-20,ppcreddit-20,ppcbingads-20,ppctwitter-20,ppclinkedin-20,ppcflipboard-20,ppcinstagram-20,internetthings08-20,gdn09-20,fbboosted03-20,taboolappcprimeday2019-20,fbboostedppcprimeday2019-20,redditppcprimeday2019-20,googleppcprimeday2019-20,quoraads-20"};js_vars.website_id="home-outdoors";js_vars.category="Home \u0026 Outdoors";js_vars.page_action_ids="articles.show";js_vars.niche_tracking_id=null;js_vars.gdpr=false;
//]]>
</script>
    <script src="https://polyfill.io/v3/polyfill.min.js?features=default,Array.prototype.find,Array.prototype.includes"></script>
    <script src="https://cdn.jsdelivr.net/npm/algoliasearch@3.33.0/dist/algoliasearchLite.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/instantsearch.js@3.4.0/dist/instantsearch.production.min.js"></script>
    <script src="/packs/js/application-e4b6b7c505fa4d60eb80.js"></script>
    <script src="/packs/js/vendor-f7a708d93c17410bf5f5.js"></script>
    <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script src="//cdn.adsafeprotected.com/iasPET.1.js" async="async"></script>
    <link rel="stylesheet" href="https://use.typekit.net/dzs1dmc.css">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="alternate" type="application/atom+xml" title="Reviewed Atom" href="/articles.atom" />


      <link rel="canonical" href="https://www.reviewed.com/home-outdoors/features/these-popular-home-trends-will-go-out-of-style-in-2020">

      <link rel="amphtml" href="https://www.reviewed.com/home-outdoors/features/these-popular-home-trends-will-go-out-of-style-in-2020.amp">
      <meta name="article-classification" content="feature" >

      <!--Twitter-->
<meta content="summary_large_image" name="twitter:card" />
<meta content="@reviewed" name="twitter:site" />
  <meta content="@" name="twitter:creator" />
<meta name="twitter:title" content="These popular home trends are predicted to go out of style in 2020" />
<meta name="twitter:description" content="Here&#39;s what will replace them." />
<meta name="twitter:image" content="https://reviewed-com-res.cloudinary.com/image/fetch/s--xtKka-_4--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_1200/https://reviewed-production.s3.amazonaws.com/1570727684007/Trends.png" />

<!--Facebook-->
<meta property="fb:pages" content="201996980631" />
<meta property="fb:app_id" content="354875974636581" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Reviewed Home &amp; Outdoors" />
<meta property="og:image" content="https://reviewed-com-res.cloudinary.com/image/fetch/s--xtKka-_4--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_1200/https://reviewed-production.s3.amazonaws.com/1570727684007/Trends.png" />
<meta property="og:title" content="These popular home trends are predicted to go out of style in 2020" />
<meta property="og:description" content="Here&#39;s what will replace them." />
<meta property="og:url" content="https://www.reviewed.com/home-outdoors/features/these-popular-home-trends-will-go-out-of-style-in-2020" />


    <meta content="features" name="page_class" data-gad-target="true" >
<meta content="default" name="layout" data-gad-target="true" >
<meta content="brand" name="reviewed-brand" data-gad-target="true" >
<meta content="hom" name="reviewed-website-id" data-gad-target="true" >
<meta content="home-outdoors" name="reviewed-category" data-gad-target="true" >
<meta content="false" name="is_search" data-gad-target="true" >
<meta content="NA" name="prod_id" data-gad-target="true" >
<meta content="" name="utm_source" data-gad-target="true" >
<meta content="" name="kuid" data-gad-target="true" >
<meta content="" name="search_cat" data-gad-target="true" >

    <meta content="A recent poll of interior designers revealed the home design trends that will go away in 2020 from shiplap to accent walls." name="description" />
<meta content="" name="keywords" />
      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"Article","url":"https://www.reviewed.com/home-outdoors/features/these-popular-home-trends-will-go-out-of-style-in-2020","mainEntityOfPage":"https://www.reviewed.com/home-outdoors/features/these-popular-home-trends-will-go-out-of-style-in-2020","name":"These popular home trends are predicted to go out of style in 2020","description":"Here's what will replace them.","publisher":{"@type":"Organization","name":"Reviewed.com","logo":{"@type":"ImageObject","url":"/packs/media/images/logo-c254d8d9ac7483f84a964acc0bfaaa7b.png"}},"author":{"@type":"Person","name":"Amanda Tarlton"},"dateModified":"2019-10-10T19:34:58.515Z","datePublished":"2019-10-10T19:34:57.923Z","headline":"These popular home trends are predicted to go out of style in 2020","image":"https://reviewed-com-res.cloudinary.com/image/fetch/s--AQzeAaTe--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_972/https://reviewed-production.s3.amazonaws.com/1570727684007/Trends.png"}
  </script>

    <meta content="Reviewed" name="apple-mobile-web-app-title" />
<link rel="apple-touch-icon" href="/packs/media/images/favicons/apple-touch-icon-5b3b00003d202f98481968ed4befae6a.png" sizes="180x180" />
<link rel="icon" href="/packs/media/images/favicons/favicon-32x32-440226f9d402e12f2d329dad02d7c7fc.png" type="image/png" sizes="32x32" />
<link rel="icon" href="/packs/media/images/favicons/favicon-16x16-8cefef5b3e58efa4ec3d0ba911048931.png" type="image/png" sizes="16x16" />
<link rel="mask-icon" href="/packs/media/images/favicons/safari-pinned-tab-5aa970903afa9ae4ccaab1815484b342.svg" color="#57C6FA" />
<link rel="manifest" href="/site.webmanifest" />
<meta content="#57C6FA" name="msapplication-TileColor" />
<meta content="#57C6FA" name="theme-color" />
  </head>

  <body class="">
    <div class="menu-overlay"></div>
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KB4CSW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB4CSW');</script>
<!-- End Google Tag Manager -->

    <nav class="navbar">
  <a class="navbar__menu" data-toggle="collapse" href="#menu"></a>
  <a class="navbar__brand" href="/">
    <img src="/packs/media/images/logo-c49e5e446af0d064ea50d945c39d1753.svg" />
  </a>
    <a class="navbar__search" data-toggle="collapse" href="#search-box" id="search-box">
      <img class="navbar__search-icon--search" src="/packs/media/images/icon-search-large-5e6cd4b5172a7fc1b102c51bcb1bb715.svg" />
      <svg width="28" height="28" viewbox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="navbar__search-icon--close">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.1905 11.0558L3.15344 0L0.428458 2.72961L11.4655 13.7854L0 25.2704L2.72498 28L14.1905 16.515L25.275 27.6184L28 24.8888L16.9155 13.7854L27.5715 3.11123L24.8466 0.381616L14.1905 11.0558Z" fill="#474747"></path>
</svg>

    </a>
  <div class="search-box-container collapse" id="search-box">
  <div class="search-box">
    <div class="input-group mb-3" id="search-input-container">
      <svg width="29" height="29" viewbox="0 0 29 29" fill="none" xmlns="http://www.w3.org/2000/svg" class="input-group__icon">
<path fill-rule="evenodd" clip-rule="evenodd" d="M15.0926 0.746338C14.3305 0.582564 13.54 0.496329 12.7297 0.496329C6.53547 0.496329 1.49633 5.53547 1.49633 11.7297C1.49633 13.2782 1.81128 14.7546 2.38048 16.0981C1.81128 14.7546 1.49634 13.2782 1.49634 11.7297C1.49634 5.53548 6.53548 0.496338 12.7297 0.496338C13.54 0.496338 14.3305 0.582565 15.0926 0.746338ZM24.4593 11.7297C24.4593 14.4288 23.5413 16.9171 22.0042 18.9008L29 25.8966L26.8966 28L19.9005 21.0043C17.9171 22.5417 15.4287 23.4593 12.7297 23.4593C6.26136 23.4593 1 18.198 1 11.7297C1 5.26136 6.26136 0 12.7297 0C19.198 0 24.4593 5.26136 24.4593 11.7297ZM12.6637 3.22614C17.3157 3.22614 21.1013 7.01174 21.1013 11.6637C21.1013 16.3157 17.3157 20.1013 12.6637 20.1013C8.01174 20.1013 4.22614 16.3157 4.22614 11.6637C4.22614 7.01174 8.01174 3.22614 12.6637 3.22614Z" fill="#474747"></path>
</svg>

      <input
        type="text"
        class="form-control"
        id="search-input"
        aria-describedby="searchhelp"
        placeholder="What are you looking for?"
        autofocus>
      <span>Hit enter to search</span>
    </div>
    <div class="search-box__btm">
      <div class="search-box__results">
        <span class="d2">Popular Search Terms</span>
        <ul>
              <li>
                <a href="/search/articles?keywords=washer+review&amp;page=1">washer review</a>
              </li>
              <li>
                <a href="/search/articles?keywords=refrigerator+review&amp;page=1">refrigerator review</a>
              </li>
              <li>
                <a href="/search/articles?keywords=dryer+review&amp;page=1">dryer review</a>
              </li>
              <li>
                <a href="/search/articles?keywords=washing+machine+review&amp;page=1">washing machine review</a>
              </li>
              <li>
                <a href="/search/articles?keywords=samsung&amp;page=1">samsung</a>
              </li>
              <li>
                <a href="/search/articles?keywords=connectsense&amp;page=1">connectsense</a>
              </li>
              <li>
                <a href="/search/articles?keywords=gas+range+reviews&amp;page=1">gas range reviews</a>
              </li>
              <li>
                <a href="/search/articles?keywords=washing%2Bmachine%2Breview&amp;page=1">washing+machine+review</a>
              </li>
              <li>
                <a href="/search/articles?keywords=ge&amp;page=1">ge</a>
              </li>
        </ul>
      </div>

      <div class="search-box__featured col-3">
          <div class="search-box__featured-item">
            <a target="_blank" href="https://www.reviewed.com/home-outdoors/best-right-now/the-best-rakes">
              <img src="https://reviewed-com-res.cloudinary.com/image/fetch/s--DBPhSlr0--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_210,q_auto,w_320/https://reviewed-production.s3.amazonaws.com/1540236582000/Rake_hero.jpg" />
</a>            <label class="classification-label">
              <img class="hero-section__main-classification-icon" src="/assets/bang-a5888c1ae9b6525a6a922df1ade6cd3e1ac65b50a19f8ed5783c00011dab54b7.svg" />
              The Best Right Now
            </label>
            <a target="_blank" href="https://www.reviewed.com/home-outdoors/best-right-now/the-best-rakes">The Best Rakes of 2019</a>
          </div>
          <div class="search-box__featured-item">
            <a target="_blank" href="https://www.reviewed.com/laundry-cleaning/features/does-saline-work-as-a-stain-remover">
              <img src="https://reviewed-com-res.cloudinary.com/image/fetch/s--o6tAFmDD--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_210,q_auto,w_320/https://reviewed-production.s3.amazonaws.com/1570637581514/stain_remover.png" />
</a>            <label class="classification-label">
              <img class="hero-section__main-classification-icon" src="/assets/asterisk-356c9ab5dcffa8a734af19937aeb5a462b7fdce506039d22930aeb100612e255.svg" />
              feature
            </label>
            <a target="_blank" href="https://www.reviewed.com/laundry-cleaning/features/does-saline-work-as-a-stain-remover">Is this common product the secret to removing stains?</a>
          </div>
      </div>
    </div>
  </div>
</div>

  <div class="menu collapse navbar-collapse" id="menu">
  <div class="menu-container">
    <ul class="nav flex-column">
        <li class="nav-item">
          <a data-toggle="collapse" class="nav-link u2" href="#toggle-cooking">Kitchen &amp; Cooking</a>
          <div class="collapse submenu navbar-collapse" id="toggle-cooking" data-parent="#menu">
            <ul class="nav flex-column sub-nav">
              <a class="nav--close u2" data-toggle="collapse" href="#toggle-cooking">
                <img src="/packs/media/images/left-icon-9cab051bf8562e951eece05c80424fd4.svg" />
                Kitchen &amp; Cooking
              </a>
              <li class="nav-item">
                <a class="nav-link u2" href="/cooking">All Kitchen &amp; Cooking</a>
              </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/dishwashers">Dishwashers</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/refrigerators">Refrigerators</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/ovens">Ovens</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/microwaves">Microwaves</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/freezers">Freezers</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/luxuryhome">Luxury Appliances</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="nav-item">
          <a data-toggle="collapse" class="nav-link u2" href="#toggle-laundry-cleaning">Laundry &amp; Cleaning</a>
          <div class="collapse submenu navbar-collapse" id="toggle-laundry-cleaning" data-parent="#menu">
            <ul class="nav flex-column sub-nav">
              <a class="nav--close u2" data-toggle="collapse" href="#toggle-laundry-cleaning">
                <img src="/packs/media/images/left-icon-9cab051bf8562e951eece05c80424fd4.svg" />
                Laundry &amp; Cleaning
              </a>
              <li class="nav-item">
                <a class="nav-link u2" href="/laundry-cleaning">All Laundry &amp; Cleaning</a>
              </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/laundry">Laundry</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/vacuums">Vacuums</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/robotvacuums">Robot Vacuums</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="nav-item">
          <a data-toggle="collapse" class="nav-link u2" href="#toggle-home-outdoors">Home &amp; Outdoors</a>
          <div class="collapse submenu navbar-collapse" id="toggle-home-outdoors" data-parent="#menu">
            <ul class="nav flex-column sub-nav">
              <a class="nav--close u2" data-toggle="collapse" href="#toggle-home-outdoors">
                <img src="/packs/media/images/left-icon-9cab051bf8562e951eece05c80424fd4.svg" />
                Home &amp; Outdoors
              </a>
              <li class="nav-item">
                <a class="nav-link u2" href="/home-outdoors">All Home &amp; Outdoors</a>
              </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/smarthome">Smart Home</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/cars">Cars</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="nav-item">
          <a data-toggle="collapse" class="nav-link u2" href="#toggle-lifestyle">Lifestyle</a>
          <div class="collapse submenu navbar-collapse" id="toggle-lifestyle" data-parent="#menu">
            <ul class="nav flex-column sub-nav">
              <a class="nav--close u2" data-toggle="collapse" href="#toggle-lifestyle">
                <img src="/packs/media/images/left-icon-9cab051bf8562e951eece05c80424fd4.svg" />
                Lifestyle
              </a>
              <li class="nav-item">
                <a class="nav-link u2" href="/lifestyle">All Lifestyle</a>
              </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/money">Money</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/beauty">Beauty</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/health">Health</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/sleep">Sleep</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/wearables">Wearables</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="nav-item">
          <a data-toggle="collapse" class="nav-link u2" href="#toggle-tech">Tech</a>
          <div class="collapse submenu navbar-collapse" id="toggle-tech" data-parent="#menu">
            <ul class="nav flex-column sub-nav">
              <a class="nav--close u2" data-toggle="collapse" href="#toggle-tech">
                <img src="/packs/media/images/left-icon-9cab051bf8562e951eece05c80424fd4.svg" />
                Tech
              </a>
              <li class="nav-item">
                <a class="nav-link u2" href="/tech">All Tech</a>
              </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/headphones">Headphones</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/smartphones">Smartphones</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/laptops">Laptops</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/tablets">Tablets</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/cameras">Cameras</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/lenses">Lenses</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/camcorders">Camcorders</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="nav-item">
          <a data-toggle="collapse" class="nav-link u2" href="#toggle-home-theater">Home Theater</a>
          <div class="collapse submenu navbar-collapse" id="toggle-home-theater" data-parent="#menu">
            <ul class="nav flex-column sub-nav">
              <a class="nav--close u2" data-toggle="collapse" href="#toggle-home-theater">
                <img src="/packs/media/images/left-icon-9cab051bf8562e951eece05c80424fd4.svg" />
                Home Theater
              </a>
              <li class="nav-item">
                <a class="nav-link u2" href="/home-theater">All Home Theater</a>
              </li>
                <li class="nav-item">
                  <a class="nav-link u2" href="/televisions">Televisions</a>
                </li>
            </ul>
          </div>
        </li>
        <li class="nav-item">
          <a data-toggle="collapse" class="nav-link u2" href="#toggle-parenting">Parenting</a>
          <div class="collapse submenu navbar-collapse" id="toggle-parenting" data-parent="#menu">
            <ul class="nav flex-column sub-nav">
              <a class="nav--close u2" data-toggle="collapse" href="#toggle-parenting">
                <img src="/packs/media/images/left-icon-9cab051bf8562e951eece05c80424fd4.svg" />
                Parenting
              </a>
              <li class="nav-item">
                <a class="nav-link u2" href="/parenting">All Parenting</a>
              </li>
            </ul>
          </div>
        </li>
    </ul>

    <ul class="nav flex-column nav--static">
      <li class="nav-item">
        <a class="nav-link u1" href="/best-right-now">The Best Right Now</a>
        <span class="nav-desc d3">Buying guides for every category</span>
      </li>

      <li class="nav-item">
        <a class="nav-link u1" href="/deals">Deals</a>
        <span class="nav-desc d3">Price drops on products we love</span>
      </li>

      <li class="nav-item">
        <a class="nav-link u1" href="/awards/editors-choice">Award Winners</a>
        <span class="nav-desc d3">Some of our favorite things</span>
      </li>

      <li class="nav-item">
        <a class="nav-link u1" href="/how-tos">How-Tos</a>
        <span class="nav-desc d3">Caring for your stuff</span>
      </li>

      <li class="nav-item">
        <a class="nav-link u1" href="/video">Videos</a>
        <span class="nav-desc d3">See us in action</span>
      </li>
    </ul>
  </div>
</div>

</nav>

    <div class="top-nav">
  <ul class="nav">
      <li class="nav-item">
        <a class="nav-link d2" href="/features/welcome-to-revieweds-new-experience">Our New Look</a>
      </li>
      <li class="nav-item">
        <a class="nav-link d2" href="/best-right-now">The Best Right Now</a>
      </li>
      <li class="nav-item">
        <a class="nav-link d2" href="/deals">Deals</a>
      </li>
      <li class="nav-item">
        <a class="nav-link d2" href="/tech">Tech</a>
      </li>
      <li class="nav-item">
        <a class="nav-link d2" href="/cooking">Kitchen &amp; Cooking</a>
      </li>
      <li class="nav-item">
        <a class="nav-link d2" href="/home-outdoors">Home &amp; Outdoors</a>
      </li>
  </ul>
</div>


      <script src="https://login.gcion.com/resources/kit/js/jqnoconflict.common.min.js"></script>
  <script>

    // Some stuff makes it to omniture via a window.utag_data object
    // Some stuff comes through an object that window.stateManager.getActivePageInfo() returns
    window.utag_data = {};
    var pageInfo = {};
    window.stateManager = {
      getActivePageInfo: function() {
        return pageInfo;
      }
    };

    window.utag_data.page_domain = document.location.host;
    window.utag_data.full_url = document.location.href;
    window.utag_data.device = window.innerWidth > 979 ? 'desktop' : (window.innerWidth > 767 ? 'tablet' : 'mobile');
    window.utag_data["cp.marketName"] = "reviewed.com";

    var cat = "home-outdoors";

    if (cat) {
      window.utag_data.cst = cat + "/" + cat + "/" + cat;
      pageInfo.ssts = "reviewed/" + cat;
    }

      window.utag_data.published_date = "2019-10-10t19:34:57.923000000"

      window.utag_data.assetid = 23595;
      window.utag_data.content_type = "features";
      window.utag_data.author = "Amanda Tarlton";
      window.utag_data.headline = "Here&#39;s what will replace them.";

      pageInfo.headline = "Here&#39;s what will replace them.";
      pageInfo.assetid = 23595;
      pageInfo.contenttype = "features";
      pageInfo.byline = "Amanda Tarlton";



    require(['gdp-usf/kit/js/user_factory_def', 'gdp-usf/ui/js/jquery'], function(UserFactory, jQuery) {
      var userFactory = new UserFactory({ "gupasURLTemplate": "https://user-stage.{domain-name}/{uaid}/{path}" }),
          gupRootDomain = 'gcion.com',
          gupUAID = 'GANNETT-GUP';

      userFactory.fetch(gupRootDomain, gupUAID, function(user) {
        window.utag_data = (typeof window.utag_data === 'object') ? window.utag_data : {};
        window.utag_data['gup_anonid'] = user.data.response.anonymousId;

        if (user.data.response.insights) {
            window.utag_data['gupInsights_doLookALike'] = user.data.response.insights.doLookALike || '';
            window.utag_data['gupInsights_benefitSegment'] = user.data.response.insights.benefitSegment || '';
        }
        var envs = {development: "dev", staging: "qa", production: "prod"};
        jQuery.getScript('https://tags.tiqcdn.com/utag/gci/reviewed.com/' + envs["production"] + '/utag.js');
      });
    });
    window.require = undefined;
    window.define = undefined;
  </script>


    
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
            <div id="leaderboard_desktop_1" class="ad-container" data-placement="leaderboard_1" data-device="desktop"></div>
            <div id="leaderboard_mobile_1" class="ad-container" data-placement="rectangle_1" data-device="mobile"></div>
      </div>
    </div>
  </div>


<div class="feature__header">
  <div class="feature__header-content">
    <div class="feature__header-text-background">
      <div class="feature__header-text col-12 col-md-10 col-lg-8">
        <div class="feature__header-dots"></div>
        <a class="feature__header-breadcrumb d1" href="/home-outdoors">Home &amp; Outdoors</a>
        <h1 class="feature__header-title u4">
          These popular home trends are predicted to go out of style in 2020
        </h1>
        <p class="feature__header-description u1">
          Here&#39;s what will replace them.
        </p>
      </div>
    </div>
      <div class="feature__header-image-container col-12 col-md-10 col-lg-8">
        <img alt="Trends" class="feature__header-image" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--AQzeAaTe--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_972/https://reviewed-production.s3.amazonaws.com/1570727684007/Trends.png" />
        <span class="credit">
          Credit:
            Joanna Gaines
        </span>
      </div>
  </div>
</div>

<div class="feature__page">
  <div class="col-12 col-md-10 col-lg-8">
    <div class="article-byline">
        <img class="article-byline__avatar" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--6giEyF7k--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_120,q_auto,w_120/https://reviewed-production.s3.amazonaws.com/1567096025553/IMG_0616.jpg" />
  <div>
    <div class="article-byline__written-by">
      Written by
      
<a href="https://www.reviewed.com/authors/amanda-tarlton">Amanda Tarlton</a>    </div>
    <p class="article-byline__pub-dates">
      October 10, 2019
      
      
    </p>
  </div>
</div>

    <div class="container disclaimer-container">
  <div class="row">
    <div class="col-md-8 offset-md-2 col-12 offset-xs-0">
      <section class="disclaimer">
        <p class="m-0">By clicking one of our links you're supporting our labs and our independence, as we may earn a small share of revenue. Recommendations are separate from any business incentives.</p>
      </section>
    </div>
  </div>
</div>


    <div class="feature__content-block">

                <p>Whether it's the <a href="https://www.reviewed.com/lifestyle/features/the-top-fall-style-and-fashion-trends-from-etsy">hottest fashion and style pieces</a> that people are buying or the <a href="https://www.reviewed.com/refrigerators/features/the-hottest-kitchen-trends-for-2020">most popular ways to redo your kitchen</a>, trends come and go over the years. And as we near the end of yet another decade, experts are already looking towards what the roaring twenties will bring. </p>

<p>Or rather, what will be left behind in 2019. According to the annual <a href="https://www.apartmenttherapy.com/gray-beige-color-trends-2019-36656568">Sherwin-Williams Designer Panel</a>, which interviewed 250 top interior designers and decorators, the following three super popular trends won't be so stylish in 2020. Plus, they gave some valuable insights on what to decorate with instead.</p>

<h2 id="1-all-white-or-all-gray-decor">1. All-white or all-gray decor</h2>

<figure>  <div>        <img alt="Gray" class="attachment" eager="false" data-portal-copyright="Ikea/Wayfair" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--D_LTh9OG--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/e9f1985c864f4a3a/Gray.png">          <div class="credit d3">Credit:                  Ikea/Wayfair              </div>          </div>      <figcaption class="figcaption"><p>Goodbye sterile all-white living rooms, hello cozy, colorful ones.</p></figcaption>  </figure>

<p>"The gray on gray on gray trend has got to go," one designer pleads, while many others chimed in that the all-gray or all-white look is too sterile and cold for an everyday living. In fact, the majority of designers agreed that we're going to see less cool grays and whites in 2020. "Gray will move into an accent position, and no longer be a main color," one said.</p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
            <div data-id="leaderboard_desktop_2" class="ad-container" data-placement="leaderboard_2" data-device="desktop"></div>
            <div data-id="leaderboard_desktop_2" class="ad-container" data-placement="rectangle_2" data-device="mobile"></div>
      </div>
    </div>
  </div>


<p>What will replace it? "Warmer colors will be stronger than ever in the coming year," predicts our own major appliances and home design editor, Cindy Bailen, who says she finds all-gray rooms depressing. Both she and the Sherwin-Williams panel are hopeful for palettes that include beige, warmer neutrals, and greens (Behr's <a href="https://www.reviewed.com/home-outdoors/features/behrs-color-of-the-year-will-be-everywhere-in-2020">2020 color of the year</a> is a sage green shade).</p>

<p>Designers also say there will be more of a focus on more playful decorating, when it comes to both colors and textures. One expert responded, "I feel like design trends are now leaning toward a mix/match style where just about anything goes together and where things should definitely NOT match!"</p>

<h2 id="2-farmhouse-style">2. Farmhouse style</h2>

<figure>  <div>        <img alt="Farm" class="attachment" eager="false" data-portal-copyright="Joanna Gaines" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--h_Vk8ixU--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/c9ef8c734afd4abe/Farm.png">          <div class="credit d3">Credit:                  Joanna Gaines              </div>          </div>      <figcaption class="figcaption"><p>Farmhouse chic may not be so chic for long.</p></figcaption>  </figure>

<p>Sorry Joanna Gaines—shiplap's 15 seconds of fame (more like 15 years, to be honest) could soon be ending. "Farmhouse decor—which is tied to HGTV's Fixer Upper show—will look a little dated as time passes," Cindy says. "In ten years, will people still love barn doors?" And those rustic sliding doors, in fact, were one of the most popular responses from designers, along with shaker-style cabinets and signs with words on them.</p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
            <div data-id="leaderboard_desktop_3" class="ad-container" data-placement="leaderboard_3" data-device="desktop"></div>
            <div data-id="leaderboard_desktop_3" class="ad-container" data-placement="rectangle_3" data-device="mobile"></div>
      </div>
    </div>
  </div>


<p>"People have tired of the look since it has saturated the market," one decorator explained, while another added, " I'm already seeing stores selling their farmhouse decor on clearance and customers are using more color in their decorating."</p>

<h2 id="3-bold-accent-walls">3. Bold accent walls</h2>

<figure>  <div>        <img alt="Accent" class="attachment" eager="false" data-portal-copyright="West Elm" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--_XoFK8V4--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/1cf6b7c4ab66405b/Accent.png">          <div class="credit d3">Credit:                  West Elm              </div>          </div>      <figcaption class="figcaption"><p>People have been loving the one-bold-wall look for the last decade.</p></figcaption>  </figure>

<p>While accent walls can be a good way to test out a color (without painting the whole room), designers named the trend one of the ones that will go away next year. They especially wish for the disappearance of accent walls in colors like blush pink, orange, and any pastel hues, explaining that they're overdone and often jarring.</p>

<p>And it isn't just accent walls that need to go, the panel said. It's also accents like hardware in shiny gold, brass, or rose gold and anything millennial pink. Instead, they recommend accent pieces that include more texture (think faux fur, wood, or leather) and add architectural interest.</p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
            <div data-id="leaderboard_desktop_4" class="ad-container" data-placement="leaderboard_4" data-device="desktop"></div>
            <div data-id="leaderboard_desktop_4" class="ad-container" data-placement="rectangle_4" data-device="mobile"></div>
      </div>
    </div>
  </div>



    </div>
  </div>
  <div class="feature__dots-container">
    <div class="feature__dots"></div>
  </div>
</div>


    <footer class="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-5">
        <div class="row">
          <div class="col-12 footer__logos">
            <div class="footer__reviewed_logo">
              <a href="/">
                <img class="footer__logo" src="/packs/media/images/logo--white-5c6cfd5416d62a60e33129c4d6055ef0.svg" />
              </a>
            </div>
            <div class="footer__usat_logo">
              <img class="footer__logo" src="/packs/media/images/usat-logo-white-bf50e39514a90bb686e0364f03005807.svg" />
            </div>
          </div>
        </div>
        <div class="row">
          <div class="col-md-9 col-12">
            <p class="footer__paragraph">By clicking one of our links you're supporting our labs and our independence, as we may earn a small share of revenue. Recommendations are separate from any business incentives.</p>
          </div>
        </div>
      </div>
      <div class="col-md-4">
        <div class="footer-links">
          <div class="row">
            <div class="col-6">
              <ul class="footer-links__list">
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/cooking">Kitchen &amp; Cooking</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/laundry-cleaning">Laundry &amp; Cleaning</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/home-outdoors">Home &amp; Outdoors</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/lifestyle">Lifestyle</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/tech">Tech</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/home-theater">Home Theater</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/parenting">Parenting</a>
                  </li>
              </ul>
            </div>
            <div class="col-6">
              <ul class="footer-links__list">
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="https://www.reviewed.com/best-right-now">The Best Right Now</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="https://www.reviewed.com/deals">Deals</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="https://www.reviewed.com/awards/editors-choice">Award Winners</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="https://www.reviewed.com/how-to">How-Tos</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="https://www.reviewed.com/how_we_test">How We Test</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="https://www.reviewed.com/video">Videos</a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="col-md-3">
        <div class="row">
          <div class="col-6">
            <ul class="footer-links__list">
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="https://www.reviewed.com/about">About Us</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="https://www.reviewed.com/jobs">Jobs</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="https://www.reviewed.com/advertising">Advertising</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="https://www.reviewed.com/ethics">Ethics</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="https://www.reviewed.com/reviewed/send_feedback">Send Feedback</a>
              </li>
            </ul>
          </div>
          <div class="col-6">
            <ul class="footer-links__list">
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="http://static.usatoday.com/terms/">Terms of Service</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="http://static.usatoday.com/privacy/">Privacy Policy</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="http://static.usatoday.com/privacy/#adchoices">Ad Choices</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="https://www.reviewed.com/sitemap">Sitemap</a>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="col-8 col-md-3">
        <ul class="footer-links__social-list">
          <li>
            <a href="https://www.facebook.com/reviewed">
              <img alt="Facebook" src="/packs/media/images/icon-facebook-9d94b8970396007a59eb6b9f25ecc752.svg" />
</a>          </li>
          <li>
            <a href="https://twitter.com/reviewed">
              <img alt="Twitter" src="/packs/media/images/icon-twitter-f6b9d69a269a3c7a9849a6e27151b7a6.svg" />
</a>          </li>
          <li>
            <a href="http://www.youtube.com/revieweddotcom">
              <img alt="YouTube" src="/packs/media/images/icon-youtube-4b7b5850383cefa73839349cffad0aa7.svg" />
</a>          </li>
          <li>
            <a href="https://www.instagram.com/reviewed/">
              <img alt="Instagram" src="/packs/media/images/icon-instagram-89162651fc309e8c20181240cc014379.svg" />
</a>          </li>
          <li>
            <a href="http://pinterest.com/revieweddotcom/">
              <img alt="Pinterest" src="/packs/media/images/icon-pinterest-6ca54cadd62bf5454575a7cd48bf0288.svg" />
</a>          </li>
        </ul>
      </div>
    </div>
  </div>
</footer>
    <div id="amzn-assoc-ad-d987ab8b-f962-42cf-a0eb-81c187032d94"></div>
<script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=d987ab8b-f962-42cf-a0eb-81c187032d94"></script>

  </body>
</html>
