<!DOCTYPE html>
<html lang="en">
  <head>
    <title>
      How to enable parental controls on smart speakers - Reviewed
    </title>

    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="5pQK1C5rFFbWWIRA12of96OBAbqiFugIYwn57CVrVzjkkX8sAht+0aPY//fBxqot40zkcILH45aNocQFUWSPBA==" />
    <meta name="csp-nonce" />

    <link rel="stylesheet" media="all" href="/packs/css/stylesheets-f2e328d9.css" />

    <style>
        .theme-primary__background { background-color: true; }
        .theme-secondary__fill path { fill: true; }
    </style>

    <script>
//<![CDATA[
window.js_vars={};js_vars.global={"gtmVersion":21,"cloudinary_account":"reviewed-com","fastly_api_token":null,"permitted_amazon_tracking_codes":"ppckeywee-20,ppcrvadwords-20,ppcpinterest-20,ppcreddit-20,ppcbingads-20,ppctwitter-20,ppclinkedin-20,ppcflipboard-20,ppcinstagram-20,internetthings08-20,gdn09-20,fbboosted03-20,taboolappcprimeday2019-20,fbboostedppcprimeday2019-20,redditppcprimeday2019-20,googleppcprimeday2019-20,quoraads-20,flipbf19-20,ppcprimedayca-20"};js_vars.algolia_article_index="Articles_production";js_vars.category="Smart Home";js_vars.ccpa_ads=true;js_vars.env="production";js_vars.fb_client_token="354875974636581|863891aa2a0f5cd10f9b60c409716f45";js_vars.gdpr=false;js_vars.niche_tracking_id="";js_vars.page_action_ids="articles.show";js_vars.parsely_site_id="reviewed.com";js_vars.skimlinks_exclude=["appliancesconnection.com","shop-edits.co","shop-links.co","hellofresh.com","chef.greenchef.com","greenchef.com","amazon.com","amzn.com"];js_vars.website_id="smarthome";js_vars.classification="feature-consumer-ed";js_vars.content_headline="How to enable parental controls on smart speakers";js_vars.content_id="30832";js_vars.publication_month="2022-05";js_vars.publication_year="2022";js_vars.publish_on="2022-05-16";js_vars.remove_ads=false;js_vars.resource_uri="https://www.reviewed.com/smarthome/features/how-to-enable-parental-controls-on-smart-speakers";js_vars.tags=null;js_vars.target_country="";js_vars.updated_at="2022-05-16";
//]]>
</script>
    <script src="/packs/js/application_synchronous-28229cc4c301e20b0cd4.js"></script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB4CSW');</script>


      <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
      <script src="//cdn.adsafeprotected.com/iasPET.1.js"></script>
      <script src="/packs/js/ads-157805fbafa868f6fc4d.js"></script>

    <link rel="preload" href="https://reviewed-com-res.cloudinary.com/image/fetch/s--dm7f00bQ--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_972/https://reviewed-production.s3.amazonaws.com/1652711041491/kidsechodot_rm.jpg" as="image" type="image/jpeg" crossorigin />

    <meta name="gdpr" value="false" />
<meta name="surrogate-key" value="all smarthome articles articles/feature" />
<meta name="viewport" content="width=device-width, initial-scale=1 viewport-fit=cover"/>
<meta name="viewport" content="width=device-width, initial-scale=1">


  <link rel="canonical" href="https://www.reviewed.com/smarthome/features/how-to-enable-parental-controls-on-smart-speakers">




  <meta name="article-classification" content="feature" >
  <!--Twitter-->
<meta content="summary_large_image" name="twitter:card" />
<meta content="@reviewed" name="twitter:site" />
  <meta content="@rachel_murphy" name="twitter:creator" />
<meta name="twitter:title" content="How to enable parental controls on smart speakers" />
<meta name="twitter:description" content="Make sure these protective settings are in place" />
<meta name="twitter:image" content="https://reviewed-com-res.cloudinary.com/image/fetch/s--LUYp3q0Q--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_1200/https://reviewed-production.s3.amazonaws.com/1652711041491/kidsechodot_rm.jpg" />

<!--Facebook-->
<meta property="fb:pages" content="201996980631" />
<meta property="fb:app_id" content="354875974636581" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Reviewed" />
<meta property="og:image" content="https://reviewed-com-res.cloudinary.com/image/fetch/s--LUYp3q0Q--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_1200/https://reviewed-production.s3.amazonaws.com/1652711041491/kidsechodot_rm.jpg" />
<meta property="og:title" content="How to enable parental controls on smart speakers" />
<meta property="og:description" content="Make sure these protective settings are in place" />
<meta property="og:url" content="https://www.reviewed.com/smarthome/features/how-to-enable-parental-controls-on-smart-speakers" />


<meta content="Instructions on how to set up parental controls for Amazon Echo (including Amazon Kids), Google Nest, and Apple smart speakers and smart displays." name="description" />
<meta content="smart home reviews" name="keywords" />


<!--Parsely-->
<meta name="parsely-author" content="Rachel Murphy" />
<meta name="parsely-image-url" content="https://reviewed-com-res.cloudinary.com/image/fetch/s--LUYp3q0Q--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_1200/https://reviewed-production.s3.amazonaws.com/1652711041491/kidsechodot_rm.jpg" />
<meta name="parsely-link" content="https://www.reviewed.com/smarthome/features/how-to-enable-parental-controls-on-smart-speakers" />
<meta name="parsely-pub-date" content="2022-05-16T19:53:19Z" />
<meta name="parsely-section" content="Smart Home" />
<meta name="parsely-tags" content="smarthome,feature" />
<meta name="parsely-title" content="How to enable parental controls on smart speakers" />
<meta name="parsely-type" content="post" />

<meta content="features" name="page_class" data-gad-target="true" >
<meta content="default" name="layout" data-gad-target="true" >
<meta content="brand" name="reviewed-brand" data-gad-target="true" >
<meta content="shi" name="reviewed-website-id" data-gad-target="true" >
<meta content="smarthome" name="reviewed-category" data-gad-target="true" >
<meta content="false" name="is_search" data-gad-target="true" >
<meta content="NA" name="prod_id" data-gad-target="true" >
<meta content="" name="utm_source" data-gad-target="true" >
<meta content="" name="kuid" data-gad-target="true" >
<meta content="" name="search_cat" data-gad-target="true" >
<meta content="paramount" name="nsf" data-gad-target="true" data-gad-dynamic="true">


<meta content="Reviewed" name="apple-mobile-web-app-title" />
<link rel="apple-touch-icon" href="/packs/media/images/favicons/apple-touch-icon-a576c25169a3ca829e8ad98e267235f3.png" sizes="180x180" />
<link rel="icon" href="/packs/media/images/favicons/favicon-32x32-e0a1c8eb0180f95bdb575855f1bcf90e.png" type="image/png" sizes="32x32" />
<link rel="icon" href="/packs/media/images/favicons/favicon-16x16-0b2cff9cc53ad3c3f7164312e4be0cc0.png" type="image/png" sizes="16x16" />
<link rel="mask-icon" href="/packs/media/images/favicons/safari-pinned-tab-c578472e494159db9a3860852b90acd8.svg" color="#57C6FA" />
<link rel="manifest" href="/site.webmanifest" />
<meta content="#57C6FA" name="msapplication-TileColor" />
<meta content="#57C6FA" name="theme-color" />

<link rel="alternate" type="application/atom+xml" title="Reviewed Atom" href="/articles.atom" />

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"Article","author":[{"@type":"Person","name":"Rachel Murphy","url":"https://www.reviewed.com/authors/rachel-murphy"}],"dateModified":"2022-05-16T19:57:18Z","datePublished":"2022-05-16T19:53:19Z","description":"Make sure these protective settings are in place","headline":"How to enable parental controls on smart speakers","image":["https://reviewed-com-res.cloudinary.com/image/fetch/s--hWqVm41y--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_auto,h_972,q_auto,w_972/https://reviewed-production.s3.amazonaws.com/1652711041491/kidsechodot_rm.jpg","https://reviewed-com-res.cloudinary.com/image/fetch/s--CqWo3drp--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_auto,h_547,q_auto,w_972/https://reviewed-production.s3.amazonaws.com/1652711041491/kidsechodot_rm.jpg","https://reviewed-com-res.cloudinary.com/image/fetch/s--9g5o1lFM--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_auto,h_729,q_auto,w_972/https://reviewed-production.s3.amazonaws.com/1652711041491/kidsechodot_rm.jpg"],"mainEntityOfPage":"https://www.reviewed.com/smarthome/features/how-to-enable-parental-controls-on-smart-speakers","name":"How to enable parental controls on smart speakers","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"/packs/media/images/logo-white-448x112-c0de8dc98ebea047c2759b305d8d4884.png"},"name":"Reviewed.com"},"url":"https://www.reviewed.com/smarthome/features/how-to-enable-parental-controls-on-smart-speakers"}
  </script>


  </head>

  <body class="">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB4CSW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <div id="skip-container">
  <a id="skip-to-main" href="#main">Skip to main content</a>
</div>


    <div class="menu-overlay"></div>

      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="4" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="false">
  </script>

    <script>
  function gtag_report_conversion(url) {
    return new Promise(function (resolve, reject) {
      // fallback in case gtag takes too long to return
      window.setTimeout(function() { resolve(); }, 500);

      gtag('event', 'conversion', {
        'send_to': 'AW-1072466190/1HZMCJDY64kBEI6Ssv8D',
        'event_callback': function() { resolve(); }
      });
    });
  }
</script>

    <nav class="navbar">
  <a class="navbar__menu" data-toggle="collapse" href="#menu" aria-label="Toggle Navigation"></a>

    <a class="navbar__brand" href="/">
      <img alt="Reviewed" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--u2uQb3FC--/https://www.reviewed.com/packs/media/images/logo-85bbccba62a450249bbe03fd3beb96c7.svg" />
      
    </a>

  <a class="navbar__search navbar__search-icon collapse js-search-bar-icon" aria-label="Toggle Search" tabindex="0">
    <img class="navbar__search-icon--search" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--0Yv_0n-8--/https://www.reviewed.com/packs/media/images/icon-search-large-8275a3bc6a72d1f118194508cda8da59.svg" />
    <svg width="28" height="28" viewbox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" class="navbar__search-icon--close">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.1905 11.0558L3.15344 0L0.428458 2.72961L11.4655 13.7854L0 25.2704L2.72498 28L14.1905 16.515L25.275 27.6184L28 24.8888L16.9155 13.7854L27.5715 3.11123L24.8466 0.381616L14.1905 11.0558Z" fill="#474747"></path>
</svg>

  </a>

  <div class="search-box-container collapse js-search-bar-container">
  <div class="search-box">
    <div class="input-group mb-3" id="search-input-container"></div>
    <div class="search-box__btm">
      <div class="search-box__results">
        <span class="d2">Popular Search Terms</span>
        <ul>
            <li><a href="/search/articles?keywords=&amp;page=1"></a></li>
            <li><a href="/search/articles?keywords=sonos&amp;page=1">sonos</a></li>
            <li><a href="/search/articles?keywords=for+men&amp;page=1">for men</a></li>
            <li><a href="/search/articles?keywords=air+fryer&amp;page=1">air fryer</a></li>
            <li><a href="/search/articles?keywords=dishwasher&amp;page=1">dishwasher</a></li>
            <li><a href="/search/articles?keywords=tv&amp;page=1">tv</a></li>
            <li><a href="/search/articles?keywords=glass&amp;page=1">glass</a></li>
            <li><a href="/search/articles?keywords=mattress&amp;page=1">mattress</a></li>
            <li><a href="/search/articles?keywords=lg&amp;page=1">lg</a></li>
            <li><a href="/search/articles?keywords=sony&amp;page=1">sony</a></li>
        </ul>
      </div>

      <div class="search-box__featured col-3">
         <div class="search-box__featured-item">
  <a target="_blank" href="/smarthome/features/the-8-best-smart-home-gadgets-to-protect-your-home-while-youre-away">
    <img class="lazyload blur-up " data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--Gvle3tz0--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_210,q_auto,w_320/https://reviewed-production.s3.amazonaws.com/1652126631823/HERO.png" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--FrDNb77Z--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_210,q_1,w_320/https://reviewed-production.s3.amazonaws.com/1652126631823/HERO.png" />
</a>  <label class="classification-label">
    <img class="hero-section__main-classification-icon" src="/packs/media/images/asterisk-781a0c9314d1a1b133e5c040721a9736.svg" />
    feature
  </label>
  <a target="_blank" href="/smarthome/features/the-8-best-smart-home-gadgets-to-protect-your-home-while-youre-away">12 smart home gadgets to protect your home when you&#39;re away</a>
</div>


 <div class="search-box__featured-item">
  <a target="_blank" href="/smarthome/content/arlo-essential-indoor-security-camera-review">
    <img class="lazyload blur-up " data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--hdfVZkAt--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_210,q_auto,w_320/https://reviewed-production.s3.amazonaws.com/1619022311799/Arloindoorcamhero_rachelmurphy.jpg" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--0fpyhqCg--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_210,q_1,w_320/https://reviewed-production.s3.amazonaws.com/1619022311799/Arloindoorcamhero_rachelmurphy.jpg" />
</a>  <label class="classification-label">
    <img class="hero-section__main-classification-icon" src="/packs/media/images/check-1ffb390a7156c1f89b8fa5deeced0a17.svg" />
    review
  </label>
  <a target="_blank" href="/smarthome/content/arlo-essential-indoor-security-camera-review">The best indoor security camera now works with Siri</a>
</div>



      </div>
    </div>
  </div>
</div>

    <div class="menu collapse navbar-collapse" id="menu" aria-hidden="true" style="visibility: hidden;">
    <div class="menu-container">
      <ul class="nav flex-column">
        <li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Appliances" href="#toggle-appliances">Appliances</a>
  <div class="collapse submenu navbar-collapse" id="toggle-appliances" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-appliances">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Appliances
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/appliances">All Appliances</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Dishwashers" href="/dishwashers">Dishwashers</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Refrigerators" href="/refrigerators">Refrigerators</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Ovens &amp; Ranges" href="/ovens">Ovens &amp; Ranges</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Laundry" href="/laundry">Laundry</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Microwaves" href="/microwaves">Microwaves</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Freezers" href="/freezers">Freezers</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Luxury Appliances" href="/luxuryhome">Luxury Appliances</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Kitchen &amp; Cooking" href="#toggle-cooking">Kitchen &amp; Cooking</a>
  <div class="collapse submenu navbar-collapse" id="toggle-cooking" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-cooking">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Kitchen &amp; Cooking
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/cooking">All Kitchen &amp; Cooking</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Refrigerators" href="/refrigerators">Refrigerators</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Ovens &amp; Ranges" href="/ovens">Ovens &amp; Ranges</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Small Appliances" href="/small-appliances">Small Appliances</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Bakeware" href="/bakeware">Bakeware</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Pots &amp; Pans" href="/pots-pans">Pots &amp; Pans</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Cutlery" href="/cutlery">Cutlery</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Home &amp; Garden" href="#toggle-home-outdoors">Home &amp; Garden</a>
  <div class="collapse submenu navbar-collapse" id="toggle-home-outdoors" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-home-outdoors">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Home &amp; Garden
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/home-outdoors">All Home &amp; Garden</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Smart Home" href="/smarthome">Smart Home</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Sleep" href="/sleep">Sleep</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Bath" href="/bath">Bath</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Kitchen &amp; Cooking" href="/cooking">Kitchen &amp; Cooking</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Cleaning" href="/cleaning">Cleaning</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Vacuums" href="/vacuums">Vacuums</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Robot Vacuums" href="/robotvacuums">Robot Vacuums</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Organization" href="/organization">Organization</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Tech" href="#toggle-tech">Tech</a>
  <div class="collapse submenu navbar-collapse" id="toggle-tech" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-tech">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Tech
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/tech">All Tech</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Televisions" href="/televisions">Televisions</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Home Theater" href="/home-theater">Home Theater</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Streaming" href="/streaming">Streaming</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Headphones" href="/headphones">Headphones</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Smart Home" href="/smarthome">Smart Home</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Smartphones" href="/smartphones">Smartphones</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Laptops" href="/laptops">Laptops</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Cameras" href="/cameras">Cameras</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Lenses" href="/lenses">Lenses</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Camcorders" href="/camcorders">Camcorders</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Lifestyle" href="#toggle-lifestyle">Lifestyle</a>
  <div class="collapse submenu navbar-collapse" id="toggle-lifestyle" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-lifestyle">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Lifestyle
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/lifestyle">All Lifestyle</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Health &amp; Fitness" href="/health">Health &amp; Fitness</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Beauty" href="/beauty">Beauty</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Style" href="/style">Style</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Sleep" href="/sleep">Sleep</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Pets" href="/pets">Pets</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Parenting" href="#toggle-parenting">Parenting</a>
  <div class="collapse submenu navbar-collapse" id="toggle-parenting" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-parenting">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Parenting
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/parenting">All Parenting</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Baby Monitors" href="/baby-monitors">Baby Monitors</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Strollers" href="/strollers">Strollers</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Money" href="#toggle-money">Money</a>
  <div class="collapse submenu navbar-collapse" id="toggle-money" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-money">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Money
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/money">All Money</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Credit Cards" href="/credit-cards">Credit Cards</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Celebrations" href="#toggle-celebrations">Celebrations</a>
  <div class="collapse submenu navbar-collapse" id="toggle-celebrations" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-celebrations">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Celebrations
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/celebrations">All Celebrations</a>
      </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Gift Guides" href="/gift-guides">Gift Guides</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Weddings" href="/weddings">Weddings</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Graduation" href="/graduation">Graduation</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="New Homeowners" href="/homeowners">New Homeowners</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="New Year’s " href="/new-years">New Year’s </a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Valentine’s Day" href="/valentines-day">Valentine’s Day</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="St. Patrick’s Day" href="/st-patricks-day">St. Patrick’s Day</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Easter" href="/easter">Easter</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Mother’s Day" href="/mothers-day">Mother’s Day</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Father’s Day" href="/fathers-day">Father’s Day</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Fourth of July" href="/fourth-july">Fourth of July</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Halloween" href="/halloween">Halloween</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Thanksgiving" href="/thanksgiving">Thanksgiving</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Black Friday and Cyber Monday" href="/black-friday">Black Friday and Cyber Monday</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Hanukkah" href="/hanukkah">Hanukkah</a>
        </li>
        <li class="nav-item">
          <a class="nav-link u2" data-gaaction="Clicks" data-gacategory="Category Navigation" data-galabel="Christmas" href="/christmas">Christmas</a>
        </li>
    </ul>
  </div>
</li>
<li class="nav-item">
  <a data-toggle="collapse" class="nav-link u2" data-gaaction="Clicks" data-gacategory="Mezzanine Navigation" data-galabel="Accessibility" href="#toggle-accessibility">Accessibility</a>
  <div class="collapse submenu navbar-collapse" id="toggle-accessibility" data-parent="#menu">
    <ul class="nav flex-column sub-nav">
      <a class="nav--close u2" data-toggle="collapse" href="#toggle-accessibility">
        <img src="/packs/media/images/left-icon-9d50cbac5a07d136439e4a48ba901702.svg" />
        Accessibility
      </a>
      <li class="nav-item">
        <a class="nav-link u2" href="/accessibility">All Accessibility</a>
      </li>
    </ul>
  </div>
</li>

      </ul>

      <ul class="nav flex-column nav--static">
        <li class="nav-item">
          <a class="nav-link u1" href="/best-right-now">The Best Right Now</a>
          <span class="nav-desc d3">Buying guides for every category</span>
        </li>

        <li class="nav-item">
          <a class="nav-link u1" href="/deals">Deals</a>
          <span class="nav-desc d3">Price drops on products we love</span>
        </li>

        <li class="nav-item">
          <a class="nav-link u1" href="/awards/editors-choice">Award Winners</a>
          <span class="nav-desc d3">Some of our favorite things</span>
        </li>


        <li class="nav-item">
          <a class="nav-link u1" href="/how-to">How-Tos</a>
          <span class="nav-desc d3">Caring for your stuff</span>
        </li>

        <li class="nav-item">
          <a class="nav-link u1" href="/video">Videos</a>
          <span class="nav-desc d3">See us in action</span>
        </li>
      </ul>
    </div>
  </div>

</nav>


        <div class="top-nav">
      <ul class="nav">
          <li class="nav-item">
            <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 1 - Deals" href="/deals">Deals</a>
          </li>
          <li class="nav-item">
            <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 2 - Accessibility" href="/accessibility">Accessibility</a>
          </li>
          <li class="nav-item">
            <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 3 - Tech" href="/tech">Tech</a>
          </li>
          <li class="nav-item">
            <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 4 - Spring Guide" href="/series/guide-to-spring">Spring Guide</a>
          </li>
          <li class="nav-item">
            <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 5 - The Best Right Now" href="/best-right-now">The Best Right Now</a>
          </li>
          <li class="nav-item">
            <a class="nav-link d2" data-gaaction="Clicks" data-gacategory="Header Navigation" data-galabel="Position 6 - Kitchen &amp; Cooking" href="/cooking">Kitchen &amp; Cooking</a>
          </li>
      </ul>
    </div>



    <main class="main-content-wrap">
        
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
          <div class="ad-spacer" style="min-height: 250px; width: 100%;">
              <div id="leaderboard_desktop_1" class="ad-container" data-placement="leaderboard_1" data-device="desktop"></div>
              <div id="leaderboard_mobile_1" class="ad-container" data-placement="rectangle_1" data-device="mobile"></div>
          </div>
      </div>
    </div>
  </div>


<div class="feature__header">
  <div class="feature__header-content">
    <div class="feature__header-text-background">
      <div class="feature__header-text col-12 col-md-10 col-lg-8">
        <div class="feature__header-dots"></div>
        <a class="feature__header-breadcrumb d1" href="/smarthome">Smart Home</a>
        <h1 class="feature__header-title u4">
          How to enable parental controls on smart speakers
        </h1>
        <p class="feature__header-description u1">
          Make sure these protective settings are in place
        </p>
      </div>
    </div>
        <div class="feature__header-image-container col-12 col-md-10 col-lg-8">
  <img alt="An Amazon Echo Dot Kids Edition smart speaker sits in a child&#39;s bedroom." class="feature__header-image" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--dm7f00bQ--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_972/https://reviewed-production.s3.amazonaws.com/1652711041491/kidsechodot_rm.jpg" />
  <span class="credit">
    Credit:
      Reviewed / Rachel Murphy
  </span>
</div>

  </div>
</div>


<div class="feature__page">
  <div class="col-12 col-md-10 col-lg-8">
      <div class="article-byline">
        <div class="article-byline__avatar-wrapper">
          <img class="lazyload blur-up article-byline__avatar" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--RZKco0E5--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_120,q_auto,w_120/https://reviewed-production.s3.amazonaws.com/1571842122114/Rachel%20Murphy%20-%20Shot%20by%20JR3%20%281%29.jpg" style="aspect-ratio: 1.79;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--YGBh68E5--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_120,q_1,w_120/https://reviewed-production.s3.amazonaws.com/1571842122114/Rachel%20Murphy%20-%20Shot%20by%20JR3%20%281%29.jpg" />
        </div>
 <div class="article-byline__content">
    <div class="article-byline__written-by">
      Written by <a href="https://www.reviewed.com/authors/rachel-murphy">Rachel Murphy</a>
    </div>
  <p class="article-byline__pub-dates">
    Updated May 16, 2022
  </p>
</div>

</div>

      <div class="container disclaimer-container">
  <div class="row">
    <div class="col-md-8 offset-md-2 col-12 offset-xs-0">
      <section class="disclaimer">
        <p class="m-0">Recommendations are independently chosen by Reviewed’s editors. Purchases you make through our links may earn us a commission.</p>
      </section>
    </div>
  </div>
</div>

    <div class="feature__content-block">
      <div class="skip-to-main__container">
        <span id="main" class="skip-to-main__feature" tabindex="-1"></span>
      </div>

                <p>Kids and technology, especially Wi-Fi-enabled devices like <a href="https://www.reviewed.com/smarthome/best-right-now/best-smart-speakers">smart speakers</a>, can be a slippery slope. After all, you don’t want a smart assistant like Alexa accidentally rattling off inappropriate answers to your second-grader’s silly questions. With the right parental controls in place, devices like <a href="https://www.reviewed.com/smarthome/best-right-now/the-best-amazon-echo-smart-speakers">Amazon Echo</a>, Google Nest, and <a href="https://www.reviewed.com/smarthome/content/apple-homepod-mini-review">Apple HomeKit</a> smart speakers can be a convenient family tool.</p>

<p>These devices work as household intercoms, so you can conveniently round up your brood for dinner in one fell swoop, as well as a way to set reminders and alarms to keep kids on track (which, in my experience, leads to less nagging and better communication, especially on hectic school mornings). </p>

<p>Before placing a smart speaker in your kid’s room, there are certain kid-friendly parameters to enable. Here is how you can enable parental controls on smart speakers. </p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
          <div class="ad-spacer" style="min-height: 250px; width: 100%;">
              <div data-id="leaderboard_desktop_2" class="ad-container" data-placement="leaderboard_2" data-device="desktop"></div>
              <div data-id="leaderboard_mobile_2" class="ad-container" data-placement="rectangle_2" data-device="mobile"></div>
          </div>
      </div>
    </div>
  </div>


<h2 id="how-to-enable-parental-controls-on-amazon-echo-smart-speakers">How to enable parental controls on Amazon Echo smart speakers</h2>

<figure data-image-attachment>  <div>        <img alt="Aamzon Echo Dot (fourth-gen) Kids Edition on a bookshelf" class="lazyload blur-up attachment" eager="false" data-portal-copyright="Reviewed / Rachel Murphy" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--pOj1SJAO--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/186abcb94fc841d0/kidsecho_rachelMurphy.png" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--f11ZjGWV--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_792/https://reviewed-production.s3.amazonaws.com/attachment/186abcb94fc841d0/kidsecho_rachelMurphy.png">          <figcaption>        <div class="credit d3 ">Credit:                      Reviewed / Rachel Murphy                  </div>      </figcaption>          </div>      <figcaption class="figcaption"><p>Amazon Kids parental controls can be applied to any of your Echo devices, but we like this kid-friendly fourth-gen Echo Dot for a fun and stylish smart speaker.</p></figcaption>  </figure>

<p><strong>1.</strong> Open the Amazon Alexa app.<span class="ad-skip"></span><br>
<strong>2.</strong> Tap <em>Devices</em> in the bottom menu bar.<span class="ad-skip"></span><br>
<strong>3.</strong> Tap <em>Echo &amp; Alexa</em> and select the device you want to enable controls on. <span class="ad-skip"></span><br>
<strong>4.</strong> Tap the wheel icon in the upper lefthand corner to open the device’s settings.<span class="ad-skip"></span><br>
<strong>5.</strong> Under <em>General</em>, tap <em>Amazon Kids</em>.<span class="ad-skip"></span><br>
<strong>6.</strong> Tap the button to toggle on Amazon Kids and follow the in-app prompts to complete the setup. <span class="ad-skip"></span></p>

<p>Amazon Kids requires a profile for each child during the setup process, which you then assign to the smart speaker of your choice. Amazon Kids is available on any Amazon Echo smart speaker or display. For a speaker with a kid-friendly design, check out the fourth-gen Echo Dot Kids, available in adorable <a href="https://www.amazon.com/Echo-Dot-4th-Gen-Kids/dp/B084J4QQK1/?tag=rvwfeature-20">Tiger</a> and <a href="https://www.amazon.com/Echo-Dot-4th-Gen-Kids/dp/B084J4MJCK/?th=1&amp;tag=rvwfeature-20">Panda</a> designs. You can manage each profile via the <a href="https://www.amazon.com/parentdashboard?tag=rvwfeature-20">Amazon Parent Dashboard</a>.</p>

<p>Amazon Kids automatically enables features like <a href="https://www.amazon.com/alexa-drop-in-calling-intercom/b?ie=UTF8&amp;node=21393410011&amp;tag=rvwfeature-20">Alexa Communication</a>, allowing them to call anyone from an approved list of contacts with an Echo device or Alexa app, and links your current music service to the speaker (defaulting to the explicit lyrics filter). The service also ensures kid-friendly Alexa responses, like jokes, stories, and answers to questions. To make changes to your Amazon Kids parental controls, open up the settings for the device in the Alexa app. <span class="ad-skip"></span><br>
</p>
<div class="tbrn-article__related-content-container col-12">   <div class="tbrn-article__related-content">     <h2 class="tbrn-article__related-content-title" id="related-content">Related content</h2>     <ul class="tbrn-article__related-content-list">         <li class="tbrn-article__related-content-item">           <img alt="" class="lazyload blur-up tbrn-article__related-content-image" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s---47xdev8--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_150,q_auto,w_200/https://reviewed-production.s3.amazonaws.com/1621973398093/smarthomeprivacyHero_gettyimagesRossHelen.jpg" style="aspect-ratio: 1.33;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--69FMY2qO--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_150,q_1,w_200/https://reviewed-production.s3.amazonaws.com/1621973398093/smarthomeprivacyHero_gettyimagesRossHelen.jpg">           <div class="tbrn-article__related-content-text">             <h4 class="tbrn-article__related-content-heading">                 <img class="tbrn-article_related-content-svg" src="/packs/media/images/icon-check-small-b28b0a2d85f5030ca25096b353d917ec.svg">               feature             </h4>             <a class="tbrn-article__related-content-link" data-gaaction="Clicks" data-gacategory="Related Articles" data-galabel="Story 1 - Tips to help keep your smart home safe and secure" href="https://www.reviewed.com/smarthome/features/tips-to-secure-your-smart-home">               Tips to help keep your smart home safe and secure </a>          </div>         </li>         <li class="tbrn-article__related-content-item">           <img alt="Glacier white Echo Dot with Clock and Twilight Blue Echo Dot" class="lazyload blur-up tbrn-article__related-content-image" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--I9tAvMmP--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_150,q_auto,w_200/https://reviewed-production.s3.amazonaws.com/1604596915948/echo-dot-skovac-3.jpg" style="aspect-ratio: 1.33;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--gb5rjjQO--/b_white,c_fill,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,h_150,q_1,w_200/https://reviewed-production.s3.amazonaws.com/1604596915948/echo-dot-skovac-3.jpg">           <div class="tbrn-article__related-content-text">             <h4 class="tbrn-article__related-content-heading">                 <img class="tbrn-article_related-content-svg" src="/packs/media/images/icon-check-small-b28b0a2d85f5030ca25096b353d917ec.svg">               review             </h4>             <a class="tbrn-article__related-content-link" data-gaaction="Clicks" data-gacategory="Related Articles" data-galabel="Story 2 - Echo Dot 4th Gen Review" href="https://www.reviewed.com/smarthome/content/echo-dot-4th-gen-review">               Echo Dot 4th Gen Review </a>          </div>         </li>     </ul>   </div> </div> <span class="ad-skip"></span>

<h2 id="how-to-enable-parental-controls-on-google-nest-smart-speakers">How to enable parental controls on Google Nest smart speakers</h2>

<figure data-image-attachment>  <div>        <img alt="Nest Hub (second-gen) smart display sits on a windowsill" class="lazyload blur-up attachment" eager="false" data-portal-copyright="Reviewed / Rachel Murphy" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--XEFWgUdA--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/1d8557e29ea24785/nesthubsecondgenhreo_rachelmurphy.png" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--dhMEarLS--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_792/https://reviewed-production.s3.amazonaws.com/attachment/1d8557e29ea24785/nesthubsecondgenhreo_rachelmurphy.png">          <figcaption>        <div class="credit d3 ">Credit:                      Reviewed / Rachel Murphy                  </div>      </figcaption>          </div>      <figcaption class="figcaption"><p>Google's parental controls work across smart speakers, like the Nest Mini, and smart displays, like the second-gen Nest Hub (pictured).</p></figcaption>  </figure>

<p>Parental controls are available for all of your Google Assistant devices like the <a href="https://www.reviewed.com/smarthome/features/nest-mini-review-is-googles-newest-compact-smart-speaker-worth-it">Nest Mini smart speaker</a> and the <a href="https://www.reviewed.com/smarthome/features/google-nest-hub-max-review-is-it-worth-it">Nest Hub Max smart display</a>. Unlike Amazon Kids, which allows you to enable parental controls per device, Google uses voice recognition to know when Assistant interacts with your child. If you live in a home with multiple speakers or displays, the blanket coverage can be a huge benefit. </p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
          <div class="ad-spacer" style="min-height: 250px; width: 100%;">
              <div data-id="leaderboard_desktop_3" class="ad-container" data-placement="leaderboard_3" data-device="desktop"></div>
              <div data-id="leaderboard_mobile_3" class="ad-container" data-placement="rectangle_3" data-device="mobile"></div>
          </div>
      </div>
    </div>
  </div>


<p>Here’s how to enable parental controls for Google Nest devices. </p>

<p><strong>1.</strong> Open Google’s Family Link app for iOS and Android. (Make sure you sign in with the same Google account you use for Google Home.)<span class="ad-skip"></span><br>
<strong>2.</strong> Select your child’s profile. (If your child doesn’t have one, you can <a href="https://support.google.com/families/answer/7103338">set up a Family Link profile</a> in about 15 minutes.) <span class="ad-skip"></span><br>
<strong>3.</strong> Tap <em>Manage Settings</em> &gt; <em>Google Assistant</em> &gt; <em>Parental Controls</em> &gt; <em>Set Up</em> &gt;. <span class="ad-skip"></span><br>
<strong>4.</strong> Follow the on-screen prompts to set your preferred settings for the profile. Close out to save. <span class="ad-skip"></span><br>
<strong>5.</strong> With your child nearby, open the Google Home app. (Alternatively this can be set up with a Nest smart display by saying, “Hey Google, learn my voice.”)<span class="ad-skip"></span><br>
<strong>6.</strong> Tap <em>Home</em> &gt; <em>Settings</em> &gt; <em>Google Assistant</em> &gt; <em>Other devices</em>. <span class="ad-skip"></span><br>
<strong>7</strong>. Tap <em>Get Started</em> and follow the in-app steps to complete the setup process. <span class="ad-skip"></span></p>

<p>If you have multiple kids in the home using <a href="https://www.reviewed.com/smarthome/features/google-home-speakers-everything-you-need-to-know">Google smart speakers</a>, you will need to complete the process for each. With parental controls in place, you can set screen time limits, allow/block apps, and locate your child’s devices. </p>

<p>Google's parental controls for Nest speakers and displays also prevents access to news and podcasts, offers media controls for music and videos, and enables downtime restrictions. You can set different parental controls for each of your children to ensure they are accessing age-appropriate content.</p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
          <div class="ad-spacer" style="min-height: 250px; width: 100%;">
              <div data-id="leaderboard_desktop_4" class="ad-container" data-placement="leaderboard_4" data-device="desktop"></div>
              <div data-id="leaderboard_mobile_4" class="ad-container" data-placement="rectangle_4" data-device="mobile"></div>
          </div>
      </div>
    </div>
  </div>


<h2 id="how-to-enable-parental-controls-on-the-apple-homepod-mini">How to enable parental controls on the Apple HomePod Mini</h2>

<figure data-image-attachment>  <div>        <img alt="The HomePod Mini smart speaker sits on a white shelf" class="lazyload blur-up attachment" eager="false" data-portal-copyright="Reviewed / Rachel Murphy" data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--5AW_v4SP--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_792/https://reviewed-production.s3.amazonaws.com/attachment/b7caa00299504a59/homepodmini_rachelmurphy.png" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--OHDzHMMR--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_792/https://reviewed-production.s3.amazonaws.com/attachment/b7caa00299504a59/homepodmini_rachelmurphy.png">          <figcaption>        <div class="credit d3 ">Credit:                      Reviewed / Rachel Murphy                  </div>      </figcaption>          </div>      <figcaption class="figcaption"><p>The HomePod Mini is Apple's only smart speaker.</p></figcaption>  </figure>

<p>Apple does not have defined parental controls for smart speakers like Amazon and Google do, but there are some things to know if you’re considering buying a <a href="https://www.reviewed.com/smarthome/content/apple-homepod-mini-review">HomePod Mini</a> for your child.</p>

<p>In the Home app, available exclusively for iOS devices, create a profile for your kid but it must be attached to an iCloud account. (Other email providers, like Gmail, are not compatible and can therefore not be invited to join a Home and utilize these features.) This is where you can manage your child’s interactions with the HomePod Mini, including features like explicit content filters for any music and podcasts they may put on. </p>

<p>In order for the feature to work, you must also teach Siri to recognize your child’s voice by enabling <em>Personal Requests</em> in the device’s settings of the Home app. This is how Siri will know to play the appropriate songs and podcasts, depending on which voice is associated with what profile. <span class="ad-skip"></span></p>

<p>These are the extent of the HomePod Mini’s parental controls, which, at the time of publication, is <a href="https://www.reviewed.com/smarthome/features/great-alternatives-apple-homepod-smart-speaker">Apple’s only smart speaker</a>. <br>
</p>
  <div class="container">
    <div class="row">
      <div class="col-12 text-center ad-leaderboard">
      <label class="classification-label ad-leaderboard__label">ADVERTISEMENT</label>
          <div class="ad-spacer" style="min-height: 250px; width: 100%;">
              <div data-id="leaderboard_desktop_5" class="ad-container" data-placement="leaderboard_5" data-device="desktop"></div>
              <div data-id="leaderboard_mobile_5" class="ad-container" data-placement="rectangle_5" data-device="mobile"></div>
          </div>
      </div>
    </div>
  </div>
<div class="container email-signup__container inline-cta__container">   <div class="col-md-12">     <section class="row email-signup unpoly_biweekly_newsletter">       <div class="email-signup__header">   <h3 class="email-signup__title">     Sign up for our newsletter.   </h3>   <div class="email-signup__blurb">     Get twice-weekly reviews, advice, deals, and how-to guides from the experts.   </div> </div>   <div class="email-signup__form-container">   <form class="subscriber_form" up-history="false" up-target=".unpoly_biweekly_newsletter" action="/subscribers/create" accept-charset="UTF-8" method="post">
<input name="utf8" type="hidden" value="✓"><input type="hidden" name="authenticity_token" value="DuUO+1N1Fq+pqgPTeq3T7Cu6oKYBywwpIRoZLzTAazp8Kv3IjYL85soPEA0JhhobDgKkukhcoKcNGvTFdv85wQ==">     <input type="hidden" name="cta_id" id="cta_id" value="1">     <input type="hidden" name="source" id="source" value="Biweekly Newsletter">     <input type="hidden" name="website" id="website" value="smarthome">     <div class="company_name_1652731067">
<style media="screen">.company_name_1652731067 {display:none;}</style>
<label for="company_name">Company Name</label><input type="text" name="company_name" id="company_name" autocomplete="off" tabindex="-1">
</div>      <p class="email-signup__blurb email-signup__mobile_hidden">       Enter your email:     </p>      <div class="input-group mb-2 email-signup__input-container">       <input type="text" class="form-control email-signup__input" name="email_address" placeholder="Enter your email" aria-label="Enter your email here">         <div class="input-group-append">         <button class="btn btn-outline-secondary email-signup__input email-signup__button" type="submit" value="" data-gaaction="Clicks" data-gacategory="Biweekly Newsletter" data-galabel="Submission" aria-label="Submit">→</button>       </div>     </div> </form>
</div>      </section>   </div> </div> <br>
<em>The product experts at <a href="https://www.reviewed.com/">Reviewed</a> have all your shopping needs covered. Follow Reviewed on <a href="https://www.facebook.com/reviewed">Facebook</a>, <a href="https://twitter.com/reviewed">Twitter</a>, <a href="https://www.instagram.com/reviewed/">Instagram</a>, <a href="https://www.tiktok.com/@reviewed">TikTok</a>, or <a href="https://flipboard.com/@Reviewed_">Flipboard</a> for the latest deals, product reviews, and more.</em><br>
<em>Prices were accurate at the time this article was published but may change over time.</em>


    </div>
  </div>
  <div class="feature__dots-container">
    <div class="feature__dots"></div>
  </div>
</div>

<div class="container up-next">
  <h2 class="up-next__title">Up next</h2>
  <div class="row">
      <div class="col-12 col-md-4">
        <div class="card reviewed-card  reviewed-card--">
    <a data-gaaction="Clicks" data-gacategory="Up Next" data-galabel="Story 1 - The Best Smart Bulbs" href="/smarthome/best-right-now/best-smart-bulbs">
      <div class="row">
        <div class="col-md-12 col-5">

              <img alt="LED smart bulbs are lined up against a purple and pink wall." class="lazyload blur-up featured-article__image " data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--mbCawvB1--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_300/https://reviewed-production.s3.amazonaws.com/1627656894586/smartbulbscolorful_rachelmurphy.png" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--HaL_Ygkb--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_300/https://reviewed-production.s3.amazonaws.com/1627656894586/smartbulbscolorful_rachelmurphy.png" />


        </div>
        <div class="col-md-12 col-7">
          <span class="featured-article__desc">
            <label class="classification-label">
              
              Smart Home
            </label>
            <h4 class="featured-article__title u1">
              The Best Smart Bulbs
            </h4>
            <span class="card-link card-link--green">
              Read More
            </span>
          </span>
        </div>
      </div>
</a></div>

      </div>
      <div class="col-12 col-md-4">
        <div class="card reviewed-card  reviewed-card--">
    <a data-gaaction="Clicks" data-gacategory="Up Next" data-galabel="Story 2 - DreamCloud vs. Nectar: Which mattress should you choose?" href="/sleep/features/dreamcloud-vs-nectar-whats-better-foam-mattress">
      <div class="row">
        <div class="col-md-12 col-5">

              <img alt="image of dreamcloud bed and nectar bed on blue background" class="lazyload blur-up featured-article__image " data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--Tel4Bysh--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_300/https://reviewed-production.s3.amazonaws.com/1645809706944/dreamcloud-vs-nectar-mattress-review-hero.jpg" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--hYmzZEmi--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_300/https://reviewed-production.s3.amazonaws.com/1645809706944/dreamcloud-vs-nectar-mattress-review-hero.jpg" />


        </div>
        <div class="col-md-12 col-7">
          <span class="featured-article__desc">
            <label class="classification-label">
              
              Sleep
            </label>
            <h4 class="featured-article__title u1">
              DreamCloud vs. Nectar: Which mattress should you choose?
            </h4>
            <span class="card-link card-link--green">
              Read More
            </span>
          </span>
        </div>
      </div>
</a></div>

      </div>
      <div class="col-12 col-md-4">
        <div class="card reviewed-card  reviewed-card--">
    <a data-gaaction="Clicks" data-gacategory="Up Next" data-galabel="Story 3 - Easy, affordable décor ideas to up your bathroom game" href="/bath/features/bathroom-wall-decor-ideas">
      <div class="row">
        <div class="col-md-12 col-5">

              <img alt="1) A golden twig mirror against a wall 2) Two blue patterned plates hang on a wall 3) A storage ladder leans against a wall." class="lazyload blur-up featured-article__image " data-src="https://reviewed-com-res.cloudinary.com/image/fetch/s--xJnBzFO0--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_auto,w_300/https://reviewed-production.s3.amazonaws.com/1645640036000/7.png" style="aspect-ratio: 1.78;" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--3mmK49lF--/b_white,c_limit,cs_srgb,f_auto,fl_progressive.strip_profile,g_center,q_1,w_300/https://reviewed-production.s3.amazonaws.com/1645640036000/7.png" />


        </div>
        <div class="col-md-12 col-7">
          <span class="featured-article__desc">
            <label class="classification-label">
              
              Bath
            </label>
            <h4 class="featured-article__title u1">
              Easy, affordable décor ideas to up your bathroom game
            </h4>
            <span class="card-link card-link--green">
              Read More
            </span>
          </span>
        </div>
      </div>
</a></div>

      </div>
    <div class="up-next__view-all">
      <a href="/home-outdoors">
        View all Home &amp; Garden
</a>    </div>
  </div>
</div>


    </main>

    <div id="amzn-assoc-ad-d987ab8b-f962-42cf-a0eb-81c187032d94"></div>
<script id="amazon-one-tag-script" data-src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=d987ab8b-f962-42cf-a0eb-81c187032d94"></script>


    <div class="container email-signup__container static_email_sign_up">
  <div class="col-md-12">
    <section class="row email-signup unpoly_static_email_form">
      <div class="email-signup__header">
  <h3 class="email-signup__title">
    Sign up for our newsletter.
  </h3>
  <div class="email-signup__blurb">
    Get twice-weekly reviews, advice, deals, and how-to guides from the experts.
  </div>
</div>


<div class="email-signup__form-container">
  <form class="subscriber_form" up-history="false" up-target=".unpoly_static_email_form" action="/subscribers/create" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="OrWiDZEyXvUYSC8fjp3uOCBxdUBqNVRiOWWUhv4so7l5oDvupQcVsCiXm5oqO9RwCwwx68XHA0LUWZOmTp1Pfg==" />
    <input type="hidden" name="cta_id" id="cta_id" value="1" />
    <input type="hidden" name="source" id="source" value="Static Email Form" />
    <input type="hidden" name="website" id="website" value="smarthome" />
    <div class="company_name_1652731067"><style media="screen">.company_name_1652731067 {position:absolute!important;top:-9999px;left:-9999px;}</style><label for="company_name">Company Name</label><input type="text" name="company_name" id="company_name" autocomplete="off" tabindex="-1" /></div>

    <p class="email-signup__blurb email-signup__mobile_hidden">
      Enter your email:
    </p>

    <div class="input-group mb-2 email-signup__input-container">
      <input type="text" class="form-control email-signup__input" name="email_address" placeholder="Enter your email" aria-label="Enter your email here">


      <div class="input-group-append">
        <button class="btn btn-outline-secondary email-signup__input email-signup__button" type="submit" value="" data-gaaction="Clicks" data-gacategory="Static Email Form" data-galabel="Submission" aria-label="Submit">→</button>
      </div>
    </div>
</form></div>

    </section>
  </div>
</div>


    <footer class="footer">
    <div class="row">
      <div class="col-md-4">
        <div class="row">
          <div class="col-12 footer__logos">
            <div class="footer__reviewed_logo">
              <a href="/">
                <img alt="Reviewed - Part of the USA TODAY Network" class="footer__logo" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--MzvMqf7k--/https://www.reviewed.com/packs/media/images/logo--white-fd3283b12b8ff21ee3e787b378dfa1d9.svg" />
              </a>
            </div>
          </div>
        </div>
        <div class="row">
          <div class="col-md-9 col-12">
            <p class="footer__paragraph">
  &copy;2022 Reviewed, a division of Gannett Satellite Information Network LLC. All rights reserved.
  <br /><br />
  Recommendations are independently chosen by Reviewed’s editors. Purchases you make through our links may earn us a commission.
</p>

          </div>
        </div>
      </div>
      <div class="col-md-4">
        <div class="footer-links">
          <div class="row">
            <div class="col-6">
              <ul class="footer-links__list">
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/appliances">Appliances</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/cooking">Kitchen &amp; Cooking</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/home-outdoors">Home &amp; Garden</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/tech">Tech</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/lifestyle">Lifestyle</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/parenting">Parenting</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/money">Money</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/celebrations">Celebrations</a>
                  </li>
                  <li class="footer-links__list-link">
                    <a class="footer-links__list-href" href="/accessibility">Accessibility</a>
                  </li>
              </ul>
            </div>
            <div class="col-6">
              <ul class="footer-links__list">
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/best-right-now">The Best Right Now</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/deals">Deals</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/awards/editors-choice">Award Winners</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/how-to">How-Tos</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/how_we_test">How We Test</a>
                </li>
                <li class="footer-links__list-link">
                  <a class="footer-links__list-href" href="/video">Videos</a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="col-md-4">
        <div class="row">
          <div class="col-6 col-xl-4">
            <ul class="footer-links__list">
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/about">About Us</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/jobs">Jobs</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/advertising">Advertising</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/ethics">Ethics</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/canada">Canada Edition</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/send_feedback">Send Feedback</a>
              </li>
            </ul>
          </div>
          <div class="col-6 col-xl-7">
            <ul class="footer-links__list">
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="http://static.usatoday.com/terms/">Terms of Service</a>
              </li>
              <li class="footer-links__list-link--small footer-links__list-link--bold">
                <a class="footer-links__list-href--small" href="https://cm.usatoday.com/privacy/">Privacy Policy</a>
              </li>
              <li class="footer-links__list-link--small footer-links__list-link--bold">
                <a class="footer-links__list-href--small" href="/accessibility-statement">Accessibility Statement</a>
              </li>
              <li class="footer-links__list-link--small footer-links__list-link--bold">
                <a class="footer-links__list-href--small" href="https://cm.usatoday.com/privacy/">California Privacy Rights/Privacy Policy</a>
              </li>
              <li class="footer-links__list-link--small footer-links__list-link--bold">
                <a class="footer-links__list-href--small" href="/cookie-policy">Cookie Policy</a>
              </li>
              <li class="footer-links__list-link--small footer-links__list-link--bold">
                <a id="ot-sdk-btn" class="ot-sdk-show-settings footer-links__list-href--small" href="javascript:void(0);">Cookies Settings</a>
              </li>
              <li class="footer-links__list-link--small">
                <a class="footer-links__list-href--small" href="/sitemap">Sitemap</a>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="col-12 col-md-3">
        <ul class="footer-links__social-list">
          <li>
            <a href="https://www.facebook.com/reviewed">
              <img alt="Facebook" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--WZv2TSjq--/https://www.reviewed.com/packs/media/images/icon-facebook-09e800b068517836ec9d4313164a11e2.svg" />
</a>          </li>
          <li>
            <a href="https://twitter.com/reviewed">
              <img alt="Twitter" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--S6B7C5uc--/https://www.reviewed.com/packs/media/images/icon-twitter-e720905ba63bd8c5d8efb7ed6a958d9a.svg" />
</a>          </li>
          <li>
            <a href="http://www.youtube.com/revieweddotcom">
              <img alt="YouTube" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--JmvmpN_v--/https://www.reviewed.com/packs/media/images/icon-youtube-c2c5e2f6f49db25af666f65a5ba530d1.svg" />
</a>          </li>
          <li>
            <a href="https://www.instagram.com/reviewed/">
              <img alt="Instagram" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--Dj2sWhxk--/https://www.reviewed.com/packs/media/images/icon-instagram-ad8bc03d8301faea8320f2e5d27afab5.svg" />
</a>          </li>
          <li>
            <a href="http://pinterest.com/revieweddotcom/">
              <img alt="Pinterest" src="https://reviewed-com-res.cloudinary.com/image/fetch/s--KsuL4jL1--/https://www.reviewed.com/packs/media/images/icon-pinterest-5dc92ce4524ecada9c7166ceb523fcad.svg" />
</a>          </li>
        </ul>
      </div>
    </div>
</footer>

    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="2723d533-d8f7-4d66-a22f-4a6e46ce2ecf"></script>


      <div class="persistent-email-cta js-persistent-email-cta" aria-hidden="true">
  <div class="container email-signup__container persistent_email_sign_up">
  <div class="col-md-12">
    <section class="row email-signup unpoly_persistent_email_form">
      <div class="email-signup__header">
  <h3 class="email-signup__title">
    Sign up for our newsletter.
  </h3>
  <div class="email-signup__blurb">
    Get twice-weekly reviews, advice, deals, and how-to guides from the experts.
  </div>
</div>


<div class="email-signup__form-container">
  <form class="subscriber_form" up-history="false" up-target=".unpoly_persistent_email_form" action="/subscribers/create" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="zmPShyYYzuEKXsNnEwP0g4B5gwo+od40TMSrbM/L8T+NdktkEi2FpDqBd+K3pc7LqwTHoZFTiRSh+KxMf3od+A==" />
    <input type="hidden" name="cta_id" id="cta_id" value="1" />
    <input type="hidden" name="source" id="source" value="Persistent Email Form" />
    <input type="hidden" name="website" id="website" value="smarthome" />
    <div class="company_name_1652731067"><style media="screen">.company_name_1652731067 {position:absolute!important;height:1px;width:1px;overflow:hidden;}</style><label for="company_name">Company Name</label><input type="text" name="company_name" id="company_name" autocomplete="off" tabindex="-1" /></div>

    <p class="email-signup__blurb email-signup__mobile_hidden">
      Enter your email:
    </p>

    <div class="input-group mb-2 email-signup__input-container">
      <input type="text" class="form-control email-signup__input" name="email_address" placeholder="Enter your email" aria-label="Enter your email here">


      <div class="input-group-append">
        <button class="btn btn-outline-secondary email-signup__input email-signup__button" type="submit" value="" data-gaaction="Clicks" data-gacategory="Persistent Email Form" data-galabel="Submission" aria-label="Submit">→</button>
      </div>
    </div>
</form></div>

    </section>
  </div>
</div>


  <div class="persistent-email-cta__close js-persistent-email-cta-close-button">
    <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.90002 19.1C0.999878 15.2001 0.999878 8.79998 4.90002 4.90008C8.79993 1.00018 15.2001 1.00018 18.9999 5.00018C22.9 8.90008 22.9 15.2001 18.9999 19.1C15.1 23.0002 8.79993 23.0002 4.90002 19.1ZM16.1998 14.8L13.4 11.9999L16.1998 9.19989L14.7999 7.79998L11.9999 10.6L9.19983 7.79998L7.79993 9.19989L10.6 11.9999L7.79993 14.8L9.19983 16.1999L11.9999 13.4001L14.7999 16.1999L16.1998 14.8Z" fill="#A3A3A3"></path>
</svg>

  </div>
</div>


    <script src="//www.gannett-cdn.com/gannett-web/apps/teal/dist/vendor/hls/hls.0.14.9.min.js" async="async"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" async="async"></script>
<script src="//www.gannett-cdn.com/gannett-web/apps/teal/dist/vendor/comscore/streamsense-5.1.1.160316.min.js" async="async"></script>
<script src="//www.gannett-cdn.com/gannett-web/apps/teal/dist/bundle-b292b3d4.js" async="async"></script>
<link rel="stylesheet" href="https://www.gannett-cdn.com/gannett-web/apps/teal/dist/tealplayer-d367731d.css">



    <script src="https://platform.twitter.com/widgets.js"></script>
    <script src="https://polyfill.io/v3/polyfill.min.js?features=default,Array.prototype.find,Array.prototype.includes,Promise,Promise.prototype.finally,IntersectionObserver,MutationObserver,URL" async="async"></script>
    <script src="https://cdn.jsdelivr.net/npm/algoliasearch@3.33.0/dist/algoliasearchLite.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/instantsearch.js@4"></script>
    <script src="/packs/js/articles-e27d723e28f908d08627.js" async="async"></script>
    <script id="funnel-relay-installer" data-property-id="PROPERTY_ID" data-customer-id="gannett_bb334_reviewed" src="https://cdn-magiclinks.trackonomics.net/client/static/v2/gannett_bb334_reviewed.js" async="async"></script>

  </body>
</html>
